Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Me prévenir lorsque c’est possible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Détails
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Me prévenir lorsque c’est possible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Détails
Non disponibile
All best sellers
  • Banner

D-Link DGS-1210-28MP E switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Nero,
  • D-Link DGS-1210-28MP E switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Nero,

D-Link DGS-1210-28MP/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero,

2706872C

D-Link DGS-1210-28MP/E, Gestito, L2, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

474,00 €
Tax included
Quantity
Last items in stock

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Achetez-le maintenant et recevez-le entre 14/10/2026 et 19/10/2026 avec HM

Description
D-Link DGS-1210-28MP/E. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 56 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Classificazione del trafficoSì
Supporto MIBRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di slot per modulo SFP4
Connettore a fibra otticaSFP
Console portRJ-45
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Routing IPSì
Supporto controllo flussoSì
Raggruppamento linkSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Auto-negoziazioneSì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4094
Tecnologia delle fibre dei cavi elettrici1000BASE-X
Dimensioni tavola MAC16000 voci
Capacità di commutazione56 Gbit/s
tasso di inoltro41,7 Mpps
Store-and-forwardSì
Numero di code8
Numero di instradamenti statici32
Supporto Jumbo FramesSì
Frame Jumbo9216
Buffer di memoria di pacchetto1,5 MB
Caratteristiche DHCPDHCP client
Lista di controllo accesso (ACL)Sì
Regole della Lista di Controllo Accessi (ACL)256
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS, SNMP, SSH
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)MLD v1, MLD v2
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero, Grigio
Indicatori LEDAttività, Ventola estrattore fumi, Collegamento, Potenza, Velocità
Numero di ventole2 ventola(e)
Compatibilità elettromagneticaFCC A, CE A, VCCI, C-Tick, BSMI, CCC
CertificazioneIEC61000-4-5, RoHS
Tipo memoriaDDR3-SDRAM
RAM installata256 MB
Memoria flash32 MB
Emissione acustica52,4 dB
AlimentazioneAC/DC
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumi27,49 W
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)24
Intervallo temperatura di funzionamento-5 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore850,58 BTU/h
Larghezza440 mm
Profondità210 mm
Altezza44 mm
Peso3,86 kg
Codice del Sistema Armonizzato (SA)85176990
Product Details
D-Link
2706872C
1 Item

Specific References

ean13
0790069467776
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 6CBE6111

Brand: Netgear

Netgear WBE700 - Accesspoint - Dualband, PoE+

(0)
Me prévenir lorsque c’est possible
Netgear WBE700 - Accesspoint - Dualband, PoE+
Price 274,00 €
Détails
Non disponibile

Reference: 9EC962B0

Brand: TP-Link

TP-LINK Deco X3000-5G V3 - WLAN-System - (Router)

(0)
Me prévenir lorsque c’est possible
TP-LINK Deco X3000-5G V3 - WLAN-System - (Router)
Price 323,00 €
Détails
Non disponibile

Reference: 3D9F61D86D

Brand: TP-Link

TP-Link TL-SF1005D Gestito Fast Ethernet (10/100) Bianco

(0)
Me prévenir lorsque c’est possible
TP-Link TL-SF1005D, Gestito, Fast Ethernet (10/100), Full duplex
Price 32,02 €
Détails
Non disponibile

Reference: 7FE3B186

Brand: D-Link

D-Link AC13U carte réseau WLAN

(0)
Me prévenir lorsque c’est possible
D-Link AC13U, Avec fil &sans fil, USB, WLAN, Wi-Fi 5 (802.11ac), Blanc
Price 57,00 €
Détails
Non disponibile

Reference: F1AFDB2A1C

Brand: Cisco

Cisco Catalyst 1200 Rackmount Gigabit Managed Switch, 24x RJ-45, 4x SFP+, 375W PoE+

(0)
Me prévenir lorsque c’est possible
Cisco Catalyst 1200 Rackmount Gigabit Managed Switch, 24x RJ-45, 4x SFP+, 375W PoE+
Price 538,63 €
Détails
Non disponibile

Reference: 19EDF0DE

Brand: D-Link

D-Link DAP-1325 Ripetitore di rete Bianco 10, 100 Mbit/s

(0)
Me prévenir lorsque c’est possible
D-Link DAP-1325, Ripetitore di rete, 300 Mbit/s, 10,100 Mbit/s, Esterno, IEEE 802.3u, 802.11g, Wi-Fi 4 (802.11n)
Price 53,00 €
Détails
Non disponibile

Reference: 4CF3346C

Brand: Intellinet

Intellinet PoE-Powered 5x Gigabit Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port

(0)
Me prévenir lorsque c’est possible
Intellinet PoE-Powered 5x Gigabit, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Price 101,00 €
Détails
Non disponibile

Reference: DD094B398D

Brand: Good Connections

Good Connections 2,0m RNS Patchkabel CAT6 S/FTP PiMF magenta

(0)
Me prévenir lorsque c’est possible
Good Connections 2,0m RNS Patchkabel CAT6 S/FTP PiMF magenta
Price 34,36 €
Détails
Non disponibile

Reference: 4776DA0D

Brand: StarTech.com

StarTech.com Hub USB 3.0 a 4 Porte - Hub USB Type-A con 1x USB-C e 3x USB-A Porte (SuperSpeed 5Gbps) - Alimentato da Bus USB -

(0)
StarTech.com Hub USB 3.0 a 4 Porte - Hub USB Type-A con 1x USB-C e 3x USB-A Porte (SuperSpeed 5Gbps) - Alimentato da Bus USB - Adattatore/Hub USB 3.1 Gen 1 - Hub USB Portatile per Notebook, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, USB 3.2 Gen 1 (3.1 Gen 1) Type-C, 5000 Mbit/s, Nero, Plastica, 0,07 m
Price 73,00 €
Détails
Articolo in magazzino