Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Me prévenir lorsque c’est possible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Détails
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Me prévenir lorsque c’est possible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Détails
Non disponibile
All best sellers
  • Banner

D-Link DGS-1250-52X Géré L3 Gigabit Ethernet (10 100 1000) Noir
  • D-Link DGS-1250-52X Géré L3 Gigabit Ethernet (10 100 1000) Noir
  • D-Link DGS-1250-52X Géré L3 Gigabit Ethernet (10 100 1000) Noir
  • D-Link DGS-1250-52X Géré L3 Gigabit Ethernet (10 100 1000) Noir

D-Link DGS-1250-52X Géré L3 Gigabit Ethernet (10/100/1000) Noir

8FAAF478

D-Link DGS-1250-52X, Géré, L3, Gigabit Ethernet (10/100/1000), Grille de montage

543,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Achetez-le maintenant et recevez-le entre 14/10/2026 et 19/10/2026 avec HM

Description
D-Link DGS-1250-52X. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48, Port de console: RJ-45. Répertoire MAC: 32000 entrées, Capacité de commutation: 176 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Grille de montage
Type de commutateurGéré
Banc de commutateursL3
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Quantité de ports Ethernet RJ-45 de commutation de base48
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Nombre de modules SFP installés0
Nombre de modules SFP+ installés0
Quantités d'emplacements de module SFP+4
Port de consoleRJ-45
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Auto MDI/MDI-XOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
Support VLANOui
Fonctions LAN virtuellesVoice VLAN
Nombre de VLANs4094
Technologie de câblage Ethernet sur fibre100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Répertoire MAC32000 entrées
Capacité de commutation176 Gbit/s
Taux de transfert130,95 Mpps
Route statiqueOui
Nombre de routes statiques124
Support de trames étendues (Jumbo Frames)Oui
Trames géantes12000
Mémoire cache de paquet16 Mo
Fonctions DHCPDHCP client, DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)Oui
Règles de listes de contrôle d'accès768
Filtrage IGMPOui
Algorithme de sécurité soutenuEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protection en boucleOui
Liaison de port IP-MACOui
Algorithmes de planification de file d'attenteWeighted Round Robin (WRR)
Support à la multidifusionOui
Grille de montageOui
Couleur du produitNoir
VoyantsActivité, Liaison, Énergie, Vitesse
Compatibilité électromagnétiqueCE A, VCCI A, FCC A, IC, BSMI
Type de mémoireDDR3-SDRAM
Mémoire interne2048 Mo
Mémoire flash64 Mo
Niveau sonore50,7 dB
Temps moyen entre pannes589984,72 h
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Consommation (max)51,2 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Température d'opération-5 - 50 °C
Température hors fonctionnement-20 - 70 °C
Humidité relative de fonctionnement (H-H)0 - 95%
Taux d'humidité relative (stockage)0 - 95%
Dissipation thermique174,592 BTU/h
Largeur440 mm
Profondeur210 mm
Hauteur44 mm
Poids3,01 kg
Largeur du colis351 mm
Profondeur du colis565 mm
Hauteur du colis91 mm
Poids du paquet4,28 kg
CertificationCB, UL, BSMI, CCC
Product Details
D-Link
8FAAF478
2 Items

Specific References

ean13
0790069467899
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 9FA828A1

Brand: HPE

HPE Networking Instant On SG1004 - Gateway - sicher

(0)
Me prévenir lorsque c’est possible
HPE Networking Instant On SG1004 - Gateway - sicher
Price 333,00 €
Détails
Non disponibile

Reference: 94E2243DF7

Brand: Netgear

NETGEAR GS752TXUP Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Gris

(0)
Me prévenir lorsque c’est possible
NETGEAR GS752TXUP, Géré, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U
Price 1 150,54 €
Détails
Non disponibile

Reference: B1B0B3FC

Brand: StarTech.com

StarTech.com Carte PCIe 2 Ports USB - 10Gbps - Carte Contrôleur Hôte USB 3.2 Gen 2 Type-A PCI Express 3.0 - 2 Contrôleurs - 4x

(0)
StarTech.com Carte PCIe 2 Ports USB - 10Gbps - Carte Contrôleur Hôte USB 3.2 Gen 2 Type-A PCI Express 3.0 - 2 Contrôleurs - 4x USB-A - Carte Adaptateur PCIe USB Additionnelle - Windows/Mac/Linux, PCIe, USB 3.2 Gen 2 (3.1 Gen 2), PCIe 3.0, SATA 15 broches, Noir, Métallique, 40000 h
Price 155,00 €
Détails
Articolo in magazzino

Reference: 21C647B9

Brand: QNAP

QNAP QSW-M3212R-8S4T switch di rete Gestito 10G Ethernet (100/1000/10000) 1U

(0)
Me prévenir lorsque c’est possible
QNAP QSW-M3212R-8S4T, Gestito, 10G Ethernet (100/1000/10000), Montaggio rack, 1U
Price 946,00 €
Détails
Non disponibile

Reference: 49D0D1B3

Brand: TP-Link

TP-Link TL-SF1024D switch di rete Non gestito Fast Ethernet (10/100) Grigio

(0)
Me prévenir lorsque c’est possible
TP-Link TL-SF1024D, Non gestito, Fast Ethernet (10/100), Montaggio rack
Price 86,00 €
Détails
Non disponibile

Reference: D8B9FEC252

Brand: UbiQuiti

Ubiquiti UniFi Pro HD 24 PoE Gestito L2/L3 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Grigio

(0)
Me prévenir lorsque c’est possible
Ubiquiti UniFi Pro HD 24 PoE, Gestito, L2/L3, 2.5G Ethernet (100/1000/2500), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Price 935,26 €
Détails
Non disponibile