Artikel-Nr.: C5E6564B74

Marke: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notify me when available
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Preis 301,12 €
Mehr
Non disponibile

Artikel-Nr.: 0C2B523C81

Marke: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notify me when available
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Preis 832,51 €
Mehr
Non disponibile
Alle Verkaufshits
  • Banner

D-Link DGS-1250-52X Managed L3 Gigabit Ethernet (10 100 1000) Schwarz
  • D-Link DGS-1250-52X Managed L3 Gigabit Ethernet (10 100 1000) Schwarz
  • D-Link DGS-1250-52X Managed L3 Gigabit Ethernet (10 100 1000) Schwarz
  • D-Link DGS-1250-52X Managed L3 Gigabit Ethernet (10 100 1000) Schwarz

D-Link DGS-1250-52X Managed L3 Gigabit Ethernet (10/100/1000) Schwarz

8FAAF478

D-Link DGS-1250-52X, Managed, L3, Gigabit Ethernet (10/100/1000), Rack-Einbau

543,00 €
Bruttopreis
Menge
Artikel auf Lager

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Buy it now and receive it between 14.10.26 and 19.10.26 with HM

Beschreibung
D-Link DGS-1250-52X. Switch-Typ: Managed, Switch-Ebene: L3. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48, Konsolen-Port: RJ-45. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 176 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Rack-Einbau
Switch-TypManaged
Switch-EbeneL3
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Anzahl der basisschaltenden RJ-45 Ethernet Ports48
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module0
Anzahl installierte SFP Module0
Menge Modul-Steckplätze SFP+4
Konsolen-PortRJ-45
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenVoice VLAN
Anzahl der VLANs4094
Ethernet-Kabel Verkablungstechnologie100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
MAC-Adressentabelle32000 Eintragungen
Routing-/Switching-Kapazität176 Gbit/s
Transferrate130,95 Mpps
Statische RouteJa
Anzahl der statischen Routen124
Jumbo Frames UnterstützungJa
Jumbo-Frames12000
Datenpaket-Pufferspeicher16 MB
DHCP-FunktionenDHCP client, DHCP server, DHCP snooping
ZugriffkontrolllisteJa
Access Control List (ACL) Regeln768
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Loop ProtectionJa
IP-MAC-PortbindungJa
Warteschleifenplanungs-AlgorithmenWeighted Round Robin (WRR)
Multicast UnterstützungJa
Rack-EinbauJa
ProduktfarbeSchwarz
LED-AnzeigenAktivität, Link, Leistung, Geschwindigkeit
Elektromagnetische VerträglichkeitCE A, VCCI A, FCC A, IC, BSMI
SpeichertypDDR3-SDRAM
Speicherkapazität2048 MB
Flash-Speicher64 MB
Geräuschpegel50,7 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)589984,72 h
Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
Stromverbrauch (max.)51,2 W
Power over Ethernet (PoE)Nein
Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb0 - 95%
Luftfeuchtigkeit bei Lagerung0 - 95%
Wärmeableitung174,592 BTU/h
Breite440 mm
Tiefe210 mm
Höhe44 mm
Gewicht3,01 kg
Verpackungsbreite351 mm
Verpackungstiefe565 mm
Verpackungshöhe91 mm
Paketgewicht4,28 kg
ZertifizierungCB, UL, BSMI, CCC
Artikeldetails
D-Link
8FAAF478
2 Artikel

Besondere Bestellnummern

ean13
0790069467899
Kommentare (0)
Rang
Aktuell keine Kunden-Kommentare
16 andere Artikel in der gleichen Kategorie:

Artikel-Nr.: 7AF062DE

Marke: Aruba

Aruba 6100 48G Class4 PoE 4SFP+ 370W Switch - Switch - managed - 48 x 10/100/...

(0)
Notify me when available
Aruba 6100 48G Class4 PoE 4SFP+ 370W Switch - Switch - managed - 48 x 10/100/...
Preis 1.937,00 €
Mehr
Non disponibile

Artikel-Nr.: C5AED64456

Marke: UbiQuiti

Ubiquiti UniFi Switch Lite USW-Lite-8-POE

(0)
Notify me when available
Ubiquiti UniFi Switch Lite USW-Lite-8-POE
Preis 138,49 €
Mehr
Non disponibile

Artikel-Nr.: 51E3AB919E

Marke: Netgear

NETGEAR MHBTR10 WLAN-Zugangspunkt-Batterie

(0)
Notify me when available
NETGEAR MHBTR10, WLAN-Zugangspunkt-Batterie, Nighthawk M1 / Nighthawk M2, Schwarz, Lithium-Ion (Li-Ion), 5040 mAh, 3,85 V
Preis 74,14 €
Mehr
Non disponibile

Artikel-Nr.: 778637DC

Marke: UbiQuiti

UniFi UAP-AC-M - Funkbasisstation - Wi-Fi 5

(0)
Notify me when available
UniFi UAP-AC-M - Funkbasisstation - Wi-Fi 5
Preis 130,00 €
Mehr
Non disponibile

Artikel-Nr.: DFA5011CB3

Marke: Python

Python Patchkabel con Cat.7 Rohkabel S/FTP PiMF halogenfrei 2m Nero

(0)
Notify me when available
Python Patchkabel con Cat.7 Rohkabel S/FTP PiMF halogenfrei 2m Nero
Preis 33,19 €
Mehr
Non disponibile

Artikel-Nr.: 80FE97F863

Marke: HP

HP Intel I225V 2,5 GbE PCIe NIC mit einem Port

(0)
Notify me when available
HP Intel I225V 2,5 GbE PCIe NIC mit einem Port, PCIe, RJ-45, Vereinigte Staaten, 68,7 mm, 65,3 mm, 15,7 mm
Preis 102,22 €
Mehr
Non disponibile

Artikel-Nr.: BCA4D56258

Marke: Netgear

Netgear GS348 48x Gigabit Switch 10/100/1000MBit Cover in metallo Befestigungskit

(0)
Notify me when available
Netgear GS348 48x Gigabit Switch 10/100/1000MBit Cover in metallo Befestigungskit
Preis 271,87 €
Mehr
Non disponibile

Artikel-Nr.: FC037071

Marke: HPE

HPE BCM57412 Interno 1000 Mbit/s

(0)
Notify me when available
HPE BCM57412, Interno, Cablato, PCI Express, 1000 Mbit/s
Preis 216,00 €
Mehr
Non disponibile

Artikel-Nr.: 2A99CBDC2B

Marke: Alcasa

Good Connections Patchkabel con Cat. 7 Rohkabel S/FTP Rosso 0,25m

(0)
Notify me when available
Good Connections Patchkabel con Cat. 7 Rohkabel S/FTP Rosso 0,25m
Preis 29,68 €
Mehr
Non disponibile

Artikel-Nr.: 9EB5D7CD

Marke: InLine

InLine 76662D Schnittstellenkarte/Adapter Eingebaut Molex 4-pin, USB 3.2 Gen 1 (3.1 Gen 1)

(0)
Notify me when available
InLine 76662D, PCIe, Molex 4-pin, USB 3.2 Gen 1 (3.1 Gen 1), Männlich, PCIe 2.0, Taiwan, VIA VL805
Preis 58,00 €
Mehr
Non disponibile