Riferimento: C5E6564B74

Marca: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Avvisami quando disponibile
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Prezzo 301,12 €
Più
Non disponibile

Riferimento: 0C2B523C81

Marca: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Avvisami quando disponibile
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Prezzo 832,51 €
Più
Non disponibile
Tutte le migliori vendite
  • Banner

D-Link DGS-1250-52X Gestito L3 Gigabit Ethernet (10 100 1000) Nero
  • D-Link DGS-1250-52X Gestito L3 Gigabit Ethernet (10 100 1000) Nero
  • D-Link DGS-1250-52X Gestito L3 Gigabit Ethernet (10 100 1000) Nero
  • D-Link DGS-1250-52X Gestito L3 Gigabit Ethernet (10 100 1000) Nero

D-Link DGS-1250-52X Gestito L3 Gigabit Ethernet (10/100/1000) Nero

8FAAF478

D-Link DGS-1250-52X, Gestito, L3, Gigabit Ethernet (10/100/1000), Montaggio rack

493,00 €
Tasse incluse
Quantità
Ultimi articoli in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Acquistalo ora e ricevilo tra 09/10/26 e 14/10/26 con HM

Descrizione
D-Link DGS-1250-52X. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 48, Console port: RJ-45. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 176 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Quantità di porte RJ-4548
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+4
Console portRJ-45
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualeVoice VLAN
Numero di VLA4094
Tecnologia delle fibre dei cavi elettrici100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Dimensioni tavola MAC32000 voci
Capacità di commutazione176 Gbit/s
tasso di inoltro130,95 Mpps
Instradamento staticoSì
Numero di instradamenti statici124
Supporto Jumbo FramesSì
Frame Jumbo12000
Buffer di memoria di pacchetto16 MB
Caratteristiche DHCPDHCP client, DHCP server, DHCP snooping
Lista di controllo accesso (ACL)Sì
Regole della Lista di Controllo Accessi (ACL)768
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protezione contro i loop backSì
Funzione IP-MAC-Port bindingSì
Algoritmi di pianificazione di codaWeighted Round Robin (WRR)
Supporto multicastSì
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDAttività, Collegamento, Potenza, Velocità
Compatibilità elettromagneticaCE A, VCCI A, FCC A, IC, BSMI
Tipo memoriaDDR3-SDRAM
RAM installata2048 MB
Memoria flash64 MB
Emissione acustica50,7 dB
Tempo medio tra guasti (MTBF)589984,72 h
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Consumo energetico (max)51,2 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento-5 - 50 °C
Intervallo di temperatura-20 - 70 °C
Range di umidità di funzionamento0 - 95%
Umidità0 - 95%
Dissipazione del calore174,592 BTU/h
Larghezza440 mm
Profondità210 mm
Altezza44 mm
Peso3,01 kg
Larghezza imballo351 mm
Profondità imballo565 mm
Altezza imballo91 mm
Peso dell'imballo4,28 kg
CertificazioneCB, UL, BSMI, CCC
Dettagli del prodotto
D-Link
8FAAF478
1 Articolo

Riferimenti Specifici

ean13
0790069467899
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: F43B917C

Marca: Lenovo

Lenovo 4XH7A83845 porta accessori Backplane

(0)
Avvisami quando disponibile
Lenovo 4XH7A83845, Backplane
Prezzo 142,00 €
Più
Non disponibile

Riferimento: 615A14B932

Marca: UbiQuiti

Ubiquiti ULTRA gateway/controller 1000 Mbit/s

(0)
Avvisami quando disponibile
Ubiquiti ULTRA, Bianco, Policarbonato (PC), LAN, ARM, ARM Cortex, Cortex-A53
Prezzo 116,26 €
Più
Non disponibile

Riferimento: 919E3074

Marca: Intel

Intel X710DA2 scheda di rete e adattatore Interno Fibra 10000 Mbit/s

(0)
Avvisami quando disponibile
Intel X710DA2, Interno, Cablato, PCI Express, Fibra, 10000 Mbit/s, Nero, Verde
Prezzo 292,00 €
Più
Non disponibile

Riferimento: A34E5FF4

Marca: HPE

HPE Aruba Virtual Mobility Controller (EGF1)

(0)
Avvisami quando disponibile
HPE Aruba Virtual Mobility Controller (EGF1)
Prezzo 6.331,00 €
Più
Non disponibile

Riferimento: D6EA1F7194

Marca: QNAP

QNAP TS-364 NAS Tower Collegamento ethernet LAN Bianco N5095

(0)
Avvisami quando disponibile
QNAP TS-364, NAS, Tower, Intel® Celeron®, N5095, Bianco
Prezzo 482,47 €
Più
Non disponibile

Riferimento: C3B3B51F1B

Marca: Synology

Synology D4ES02-8G memoria 8 GB 1 x 8 GB DDR4 Data Integrity Check (verifica integrità dati)

(0)
Avvisami quando disponibile
Synology D4ES02-8G, 8 GB, 1 x 8 GB, DDR4, 260-pin SO-DIMM
Prezzo 467,26 €
Più
Non disponibile

Riferimento: 3C052046

Marca: HPE

HPE P65102-B21 porta accessori Kit di abilitazione

(0)
Avvisami quando disponibile
HPE P65102-B21, Kit di abilitazione
Prezzo 102,00 €
Più
Non disponibile

Riferimento: 8345C6049F

Marca: Equip

Equip 626707 cavo di rete Grigio 5 m Cat6a U/UTP (UTP)

(0)
Avvisami quando disponibile
Equip 626707, 5 m, Cat6a, U/UTP (UTP), RJ-45, RJ-45, Grigio
Prezzo 25,00 €
Più
Non disponibile

Riferimento: DD2F3FCF

Marca: StarTech.com

StarTech.com Fascette fermacavo riutilizzabili da 25 cm - 4 mm di larghezza, 55mm di diametro del fascio e resistenza alla

(0)
Avvisami quando disponibile
StarTech.com Fascette fermacavo riutilizzabili da 25 cm - 4 mm di larghezza, 55mm di diametro del fascio e resistenza alla trazione 22 kg, fascette in nylon autobloccanti, Omologati 94V-2/UL, 100 pezzi - nero, Releasable cable tie, Nylon, Plastica, Nero, 6,8 cm, V2, -40 - 85 °C
Prezzo 48,00 €
Più
Non disponibile

Riferimento: 4503AFDB

Marca: InLine

InLine Set amtipolvere per interfacce audio / video, 12 pezzi

(0)
Avvisami quando disponibile
InLine Set amtipolvere per interfacce audio / video, 12 pezzi, Copertura antipolvere per PC/Server, Nero, 85 mm, 130 mm, 20 mm, 14 g
Prezzo 40,00 €
Più
Non disponibile

Riferimento: D00AE155BB

Marca: Synology

Synology RackStation RS422+ server NAS e di archiviazione Rack (1U) Collegamento ethernet LAN Nero R1600

(0)
Avvisami quando disponibile
Synology RackStation RS422+, NAS, Rack (1U), AMD Ryzen, R1600, Nero
Prezzo 907,18 €
Più
Non disponibile
WhatsApp