• Banner

  • Non disponibile
D-Link DSS-200G-28MPP switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Grigio
  • D-Link DSS-200G-28MPP switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Grigio
  • D-Link DSS-200G-28MPP switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Grigio
  • D-Link DSS-200G-28MPP switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Grigio

D-Link DSS-200G-28MPP switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio

359A6084

D-Link DSS-200G-28MPP, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), 1U

557,00 €
Tasse incluse
Quantità
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Avvisami quando disponibile
Descrizione
D-Link DSS-200G-28MPP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 56 Gbit/s. Standard di rete: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt,.... Supporto Power over Ethernet (PoE). Fattore di forma: 1U
Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Classificazione del trafficoSì
Supporto MIB• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Combo SFP4
Standard di reteIEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Mirroring della portaSì
Full duplexSì
Half-DuplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Velocità trasferimento Ethernet LAN1000 Mbit/s
Auto-negoziazioneSì
VLAN supportSì
Caratteristiche della LAN virtualeVoice VLAN
Numero di VLA4094
Dimensioni tavola MAC8000 voci
Capacità di commutazione56 Gbit/s
tasso di inoltro41,67 Mpps
Numero di code4
Supporto Jumbo FramesSì
Frame Jumbo10240
Buffer di memoria di pacchetto4,1 MB
Funzione IGMP snoopingSì
Supporto SSH/SSLSì
Protezione della passwordSì
Algoritmi di pianificazione di codaStrict Priority Queue (SPQ), Weighted Round Robin (WRR)
Supporto multicastSì
Funzioni multicastMulticast controllabile
Fattore di forma1U
Colore del prodottoGrigio
Tasto resetSì
Indicatori LEDAttività, Allarme, Collegamento, Potenza, Velocità
Numero di ventole2 ventola(e)
Tipo memoriaDDR3-SDRAM
RAM installata128 MB
Memoria flash32 MB
Emissione acustica54 dB
FanlessNo
Tempo medio tra guasti (MTBF)289075 h
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Corrente d'ingresso6.4 A
Voltaggio di ingresso100 - 240 V
Consumo energetico (max)579,3 W
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)24
Potenza Power over Ethernet (PoE) per porta30 W
Bilancio energetico totale del PoE518 W
Intervallo temperatura di funzionamento-5 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento0 - 95%
Umidità0 - 95%
Dissipazione del calore209,16 BTU/h
Larghezza440 mm
Profondità330 mm
Altezza44 mm
Peso4,71 kg
Certificati di conformitàBSMI, CB, CE, Federal Communications Commission (FCC), Direttiva sulla bassa tensione (LVD), UL, cUL
Conformità alla sostenibilitàSì
Dettagli del prodotto
D-Link
359A6084
Avvisami quando disponibile

Riferimenti Specifici

ean13
0790069471810
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:
WhatsApp