- Non disponibile
Banner
D-Link DSS-200G-28MPP, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE), 1U
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Classification du trafic | Oui |
| Support MIB | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Combo SFP | 4 |
| Standards réseau | IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x |
| Port mirroring (Mise en miroir des ports) | Oui |
| Full duplex | Oui |
| Semi-duplex | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Auto MDI/MDI-X | Oui |
| Protocles Spanning Tree (STP) | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| LAN Ethernet : taux de transfert des données | 1000 Mbit/s |
| Négociation automatique | Oui |
| Support VLAN | Oui |
| Fonctions LAN virtuelles | Voice VLAN |
| Nombre de VLANs | 4094 |
| Répertoire MAC | 8000 entrées |
| Capacité de commutation | 56 Gbit/s |
| Taux de transfert | 41,67 Mpps |
| Nombre de files | 4 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Trames géantes | 10240 |
| Mémoire cache de paquet | 4,1 Mo |
| Filtrage IGMP | Oui |
| Support SSH/SSL | Oui |
| Protection par mot de passe | Oui |
| Algorithmes de planification de file d'attente | Strict Priority Queue (SPQ), Weighted Round Robin (WRR) |
| Support à la multidifusion | Oui |
| Fonctions de multidiffusion | Multicast contrôlable |
| Format | 1U |
| Couleur du produit | Gris |
| Bouton de réinitialisation | Oui |
| Voyants | Activité, Alarme, Liaison, Énergie, Vitesse |
| Nombre de ventilateurs | 2 ventilateur(s) |
| Type de mémoire | DDR3-SDRAM |
| Mémoire interne | 128 Mo |
| Mémoire flash | 32 Mo |
| Niveau sonore | 54 dB |
| Sans ventilateur | Non |
| Temps moyen entre pannes | 289075 h |
| Source d'alimentation | Secteur |
| Bloc d'alimentation inclus | Oui |
| Tension d'entrée AC | 100 - 240 V |
| Fréquence d'entrée AC | 50/60 Hz |
| Courant d'entrée | 6.4 A |
| Tension d'entrée | 100 - 240 V |
| Consommation (max) | 579,3 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Power over Ethernet (PoE) Nombre de ports | 24 |
| Port par alimentation PoE (Power over Ethernet) | 30 W |
| Budget Total Power over Ethernet (PoE) | 518 W |
| Température d'opération | -5 - 50 °C |
| Température hors fonctionnement | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 0 - 95% |
| Taux d'humidité relative (stockage) | 0 - 95% |
| Dissipation thermique | 209,16 BTU/h |
| Largeur | 440 mm |
| Profondeur | 330 mm |
| Hauteur | 44 mm |
| Poids | 4,71 kg |
| Certificats de conformité | BSMI, CB, CE, Federal Communications Commission (FCC), Directive basse tension (DBT), UL, cUL |
| Conformité à la durabilité | Oui |
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Specific References
Your review appreciation cannot be sent
Report comment
Report sent
Your report cannot be sent
Write your review
Review sent
Your review cannot be sent
Reference: 3FECB86F5B
Brand: Aruba
Reference: 7774F23E49
Brand: Aruba
Reference: 7A8A3F0646
Brand: Aruba
Reference: A2FFCEAFC9
Brand: Aruba
Reference: 027A4F7DA3
Brand: Aruba
Reference: 499E97CFE0
Brand: UbiQuiti
Reference: 2C01FA8933
Brand: TP-Link
Reference: 35974DAD0B
Brand: Aruba
Reference: ECE5415B
Brand: HP
Reference: 5B7D2631
Brand: D-Link
Reference: D36A1A98
Brand: DeLOCK
Reference: 1E3A2B28
Brand: Intellinet
Reference: FF3FD353
Brand: AVM
Reference: 01B2E930
Brand: StarTech.com
D-Link DSS-200G-28MPP, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE), 1U
check_circle
check_circle