- Non disponibile
Banner
D-Link DSS-200G-28MPP, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), 1U
| Switch-Typ | Managed |
| Switch-Ebene | L2 |
| Quality of Service (QoS) Support | Ja |
| Web-basiertes Management | Ja |
| Traffic-Klassifizierung | Ja |
| MIB Unterstützung | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl Combo-SPF-Anschlüsse | 4 |
| Netzstandard | IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x |
| Port-Spiegelung | Ja |
| Vollduplex | Ja |
| Halb-Duplex | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Link Aggregation | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Ratenbeschränkung | Ja |
| Auto MDI/MDI-X | Ja |
| Spannbaum-Protokoll | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| Ethernet LAN Datentransferraten | 1000 Mbit/s |
| Auto-Negotiation-Funktion | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | Voice VLAN |
| Anzahl der VLANs | 4094 |
| MAC-Adressentabelle | 8000 Eintragungen |
| Routing-/Switching-Kapazität | 56 Gbit/s |
| Transferrate | 41,67 Mpps |
| Anzahl Queues | 4 |
| Jumbo Frames Unterstützung | Ja |
| Jumbo-Frames | 10240 |
| Datenpaket-Pufferspeicher | 4,1 MB |
| IGMP-Snooping | Ja |
| SSH-/SSL-Unterstützung | Ja |
| Passwortschutz | Ja |
| Warteschleifenplanungs-Algorithmen | Strict Priority Queue (SPQ), Weighted Round Robin (WRR) |
| Multicast Unterstützung | Ja |
| Multicast-Funktionen | Steuerbarer Multicast |
| Formfaktor | 1U |
| Produktfarbe | Grau |
| Reset-Knopf | Ja |
| LED-Anzeigen | Aktivität, Alarm, Link, Leistung, Geschwindigkeit |
| Anzahl Lüfter | 2 Lüfter |
| Speichertyp | DDR3-SDRAM |
| Speicherkapazität | 128 MB |
| Flash-Speicher | 32 MB |
| Geräuschpegel | 54 dB |
| Ventilatorlos | Nein |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 289075 h |
| Energiequelle | AC |
| Netzteil enthalten | Ja |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50/60 Hz |
| Eingangsstrom | 6.4 A |
| Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 579,3 W |
| Power over Ethernet (PoE) | Ja |
| Anzahl Power over Ethernet (PoE) Anschlüsse | 24 |
| Power over Ethernet (PoE) Leistung pro Anschluss | 30 W |
| Gesamtleistung Power over Ethernet (PoE) | 518 W |
| Betriebstemperatur | -5 - 50 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 0 - 95% |
| Luftfeuchtigkeit bei Lagerung | 0 - 95% |
| Wärmeableitung | 209,16 BTU/h |
| Breite | 440 mm |
| Tiefe | 330 mm |
| Höhe | 44 mm |
| Gewicht | 4,71 kg |
| Konformitätsbescheinigungen | BSMI, CB, CE, Eidgenössische Kommunikationskommission (FCC), Niederspannungsrichtlinie (LVD), UL, cUL |
| Nachhaltigkeitskonformität | Ja |
Write here your email address and stay up to date when the product comes back available.
Besondere Bestellnummern
Ihre Bewertung der Rezension kann nicht gesendet werden
Kommentar melden
Meldung gesendet
Ihre Meldung kann nicht gesendet werden
Eigenen Kommentar verfassen
Bewertung gesendet
Ihre Bewertung kann nicht gesendet werden
Artikel-Nr.: 3FECB86F5B
Marke: Aruba
Artikel-Nr.: 7774F23E49
Marke: Aruba
Artikel-Nr.: 7A8A3F0646
Marke: Aruba
Artikel-Nr.: A2FFCEAFC9
Marke: Aruba
Artikel-Nr.: 027A4F7DA3
Marke: Aruba
Artikel-Nr.: 499E97CFE0
Marke: UbiQuiti
Artikel-Nr.: 2C01FA8933
Marke: TP-Link
Artikel-Nr.: 35974DAD0B
Marke: Aruba
Artikel-Nr.: ECE5415B
Marke: HP
Artikel-Nr.: 5B7D2631
Marke: D-Link
Artikel-Nr.: D36A1A98
Marke: DeLOCK
Artikel-Nr.: 1FCDC5EF
Marke: DeLOCK
Artikel-Nr.: D47336E0
Marke: DeLOCK
Artikel-Nr.: 1E3A2B28
Marke: Intellinet
Artikel-Nr.: FF3FD353
Marke: AVM
Artikel-Nr.: 01B2E930
Marke: StarTech.com
D-Link DSS-200G-28MPP, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), 1U
check_circle
check_circle