- Non disponibile
Banner
D-Link DSS-200G-28MPP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE), 1U
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Clasificación del tráfico | Si |
| MIB, soporte | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Combo SFP Cantidad de puertos | 4 |
| Estándares de red | IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x |
| Espejeo de puertos | Si |
| Bidireccional completo (Full duplex) | Si |
| Transmisión semidúplex | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Auto MDI / MDI-X | Si |
| Protocolo de árbol de expansión | Si |
| Bloqueo de cabeza de línea (HOL) | Si |
| Ethernet LAN, velocidad de transferencia de datos | 1000 Mbit/s |
| Auto-negociación | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Voice VLAN |
| Número de VLANs | 4094 |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 56 Gbit/s |
| Tasa de reenvío | 41,67 Mpps |
| Número de colas | 4 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 10240 |
| Memoria intermedia de paquetes | 4,1 MB |
| IGMP | Si |
| Soporte SSH/SSL | Si |
| Protección mediante contraseña | Si |
| Algoritmos de programación de colas | Strict Priority Queue (SPQ), Weighted Round Robin (WRR) |
| Multidifusión, soporte | Si |
| Funciones de multidifusión | Multidifusión controlable |
| Factor de forma | 1U |
| Color del producto | Gris |
| Botón de restaurar | Si |
| Indicadores LED | Actividad, Alarma, Enlace, Poder, Velocidad |
| Número de ventiladores | 2 Ventilador(es) |
| Tipo de memoria | DDR3-SDRAM |
| Memoria interna | 128 MB |
| Memoria Flash | 32 MB |
| Nivel de ruido | 54 dB |
| Sin ventilador | No |
| Tiempo medio entre fallos | 289075 h |
| Fuente de energía | Corriente alterna |
| Fuente de alimentación incluida | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50/60 Hz |
| Corriente de entrada | 6.4 A |
| Voltaje de entrada | 100 - 240 V |
| Consumo de energía (max) | 579,3 W |
| Energía sobre Ethernet (PoE) | Si |
| Cantidad de puertos Power over Ethernet (PoE) | 24 |
| Potencia por puerto de alimentación a través de Ethernet (PoE) | 30 W |
| Potencia a través de Ethernet (PoE) Presupuesto | 518 W |
| Intervalo de temperatura operativa | -5 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 0 - 95% |
| Intervalo de humedad relativa durante almacenaje | 0 - 95% |
| Disipación del calor | 209,16 BTU/h |
| Ancho | 440 mm |
| Profundidad | 330 mm |
| Altura | 44 mm |
| Peso | 4,71 kg |
| Certificados de conformidad | BSMI, CB, CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, Directiva de bajo voltaje (LVDˌ Low Voltage Directive), UL, cUL |
| Cumplimiento de sostenibilidad | Si |
Escriba aquí su dirección de correo electrónico y manténgase actualizado cuando el producto vuelva disponible.
Specific References
Your review appreciation cannot be sent
Report comment
Report sent
Your report cannot be sent
Write your review
Review sent
Your review cannot be sent
Reference: 3FECB86F5B
Brand: Aruba
Reference: 7774F23E49
Brand: Aruba
Reference: 7A8A3F0646
Brand: Aruba
Reference: A2FFCEAFC9
Brand: Aruba
Reference: 027A4F7DA3
Brand: Aruba
Reference: 499E97CFE0
Brand: UbiQuiti
Reference: 2C01FA8933
Brand: TP-Link
Reference: 35974DAD0B
Brand: Aruba
Reference: ECE5415B
Brand: HP
Reference: 5B7D2631
Brand: D-Link
Reference: D36A1A98
Brand: DeLOCK
Reference: 1E3A2B28
Brand: Intellinet
Reference: FF3FD353
Brand: AVM
Reference: 01B2E930
Brand: StarTech.com
D-Link DSS-200G-28MPP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE), 1U
check_circle
check_circle