Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Me prévenir lorsque c’est possible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Détails
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Me prévenir lorsque c’est possible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Détails
Non disponibile
All best sellers
  • Banner

  • Non disponibile
D-Link DXS-3410-32SY switch di rete Gestito L3 Nero
  • D-Link DXS-3410-32SY switch di rete Gestito L3 Nero
  • D-Link DXS-3410-32SY switch di rete Gestito L3 Nero
  • D-Link DXS-3410-32SY switch di rete Gestito L3 Nero

D-Link DXS-3410-32SY switch di rete Gestito L3 Nero

B431C7C9

D-Link DXS-3410-32SY, Gestito, L3, Full duplex, Montaggio rack

2 005,00 €
Tax included
Quantity
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Me prévenir lorsque c’est possible
Description
D-Link DXS-3410-32SY. Tipo interruttore: Gestito, Livello del commutatore: L3. Quantità porte USB 2.0: 1, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 48000 voci, Capacità di commutazione: 760 Gbit/s. Standard di rete: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Quantità di slot del modulo SFP+28
Connettore a fibra otticaSFP+
Console portRJ-45
Numero di porte SFP284
Quantità porte USB 2.01
Standard di reteIEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Port-based VLAN
Dimensioni tavola MAC48000 voci
Capacità di commutazione760 Gbit/s
Throughput565,44 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo12000
Buffer di memoria di pacchetto4 MB
Caratteristiche DHCPDHCP server, DHCP client
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Supporto multicastSì
Protocolli di rete supportatiIPv6, IPv4
Montaggio rackSì
ImpilabileSì
Colore del prodottoNero
Numero di ventole3 ventola(e)
SicurezzacUL, CB, BSMI
Compatibilità elettromagneticaFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Impilamento fisico (unità)9
Stacking virtuale (unità)32
Emissione acustica53,3 dB
Tempo medio tra guasti (MTBF)437675,04 h
AlimentazioneAC
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)104 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore354,86 BTU/h
Larghezza441 mm
Profondità250 mm
Altezza44 mm
Peso3,88 kg
Product Details
D-Link
B431C7C9
Me prévenir lorsque c’est possible

Specific References

ean13
0790069473494
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: E58B159B21

Brand: D-Link

D-Link DGS-105 Non-géré L2 Gigabit Ethernet (10/100/1000) Noir

(0)
Me prévenir lorsque c’est possible
D-Link DGS-105, Non-géré, L2, Gigabit Ethernet (10/100/1000), Full duplex
Price 48,40 €
Détails
Non disponibile

Reference: 72B6479F

Brand: InLine

InLine 35393 hub & concentrateur Noir

(0)
Me prévenir lorsque c’est possible
InLine 35393, MicroSD (TransFlash), SD, Noir, 4K Ultra HD, Microsoft Surface Pro 4/5/6, 32 mm, 110 mm
Price 54,00 €
Détails
Non disponibile

Reference: 4EF48F9A8C

Brand: UbiQuiti

Ubiquiti UniFi Pro 48-Port PoE Gestito L2/L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Argento

(0)
Me prévenir lorsque c’est possible
Ubiquiti UniFi Pro 48-Port PoE, Gestito, L2/L3, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Price 991,42 €
Détails
Non disponibile

Reference: 80DBB87F

Brand: StarTech.com

StarTech.com Panneau Patch Cat6 48 Ports 2U Monté en Rack, RJ45, UTP, 110 Punch-Down, Panneau Patch Ethernet Cat 6 pour Rack

(0)
Me prévenir lorsque c’est possible
StarTech.com Panneau Patch Cat6 48 Ports 2U Monté en Rack, RJ45, UTP, 110 Punch-Down, Panneau Patch Ethernet Cat 6 pour Rack Serveurs Réseau, 10/100/1000Base-T(X), Fast Ethernet, Gigabit Ethernet, 1000 Mbit/s, RJ-45, Cat6, U/UTP (UTP)
Price 155,00 €
Détails
Non disponibile

Reference: 3D43F8B7

Brand: HPE

HPE J9987A modulo del commutatore di rete Gigabit Ethernet

(0)
Me prévenir lorsque c’est possible
HPE J9987A, Gigabit Ethernet, 10,100,1000 Mbit/s, 10BASE-T, 100BASE-T, 1000BASE-T, 0 - 45 °C, -40 - 70 °C, 0 - 3000 m
Price 4 291,00 €
Détails
Non disponibile

Reference: 7D84759088

Brand: Equip

Equip 603121 câble de réseau Rouge 0,15 m Cat6a U/UTP (UTP)

(0)
Me prévenir lorsque c’est possible
Equip 603121, 0,15 m, Cat6a, U/UTP (UTP), RJ-45, RJ-45, Rouge
Price 25,00 €
Détails
Non disponibile

Reference: 4F90DBF110

Brand: Ubiquiti Networks

UbiQuiti UniFi Dream Machine - Wireless Router

(0)
Me prévenir lorsque c’est possible
UbiQuiti UniFi Dream Machine - Wireless Router
Price 343,24 €
Détails
Non disponibile

Reference: 1E30371B

Brand: InLine

InLine 51127C carte et adaptateur d'interfaces Interne

(0)
Me prévenir lorsque c’est possible
InLine 51127C, PCI Express, Taïwan, 0 - 55 °C, -40 - 70 °C, 0 - 90%, Windows 10, Windows 11, Windows 7, Windows 8
Price 356,00 €
Détails
Non disponibile