- Non disponibile
Artikel-Nr.: 7A5E06A8AB
Marke: HP
Artikel-Nr.: C5E6564B74
Marke: Bosch
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: 0C2B523C81
Marke: Bosch
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: 8891360801
Marke: Siemens
Banner
D-Link DXS-3410-32SY, Gestito, L3, Full duplex, Montaggio rack
| Tipo interruttore | Gestito |
| Livello del commutatore | L3 |
| Supporto qualità del servizio (QoS) | Sì |
| Gestione web-based | Sì |
| Ispezione ARP | Sì |
| Registro evento di sistema | Sì |
| Supporto MIB | RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133, |
| Quantità di slot del modulo SFP+ | 28 |
| Connettore a fibra ottica | SFP+ |
| Console port | RJ-45 |
| Numero di porte SFP28 | 4 |
| Quantità porte USB 2.0 | 1 |
| Standard di rete | IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x |
| Supporto 10G | Sì |
| Tecnologia Ethernet su cavi in rame | 10BASE-T, 100BASE-T, 1000BASE-T |
| Mirroring della porta | Sì |
| Full duplex | Sì |
| Supporto controllo flusso | Sì |
| Raggruppamento link | Sì |
| Apertura albero di protocollo | Sì |
| Blocco Head-of-line (HOL) | Sì |
| VLAN support | Sì |
| Caratteristiche della LAN virtuale | Private VLAN, Port-based VLAN |
| Dimensioni tavola MAC | 48000 voci |
| Capacità di commutazione | 760 Gbit/s |
| Throughput | 565,44 Mpps |
| Numero di code | 8 |
| Supporto Jumbo Frames | Sì |
| Frame Jumbo | 12000 |
| Buffer di memoria di pacchetto | 4 MB |
| Caratteristiche DHCP | DHCP server, DHCP client |
| Lista di controllo accesso (ACL) | Sì |
| Funzione IGMP snooping | Sì |
| Algoritmi di sicurezza supportati | 802.1x RADIUS |
| Supporto SSH/SSL | Sì |
| Protezione contro i loop back | Sì |
| Protezione/Filtro BPDU | Sì |
| Autenticazione | VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port |
| Supporto multicast | Sì |
| Protocolli di rete supportati | IPv6, IPv4 |
| Montaggio rack | Sì |
| Impilabile | Sì |
| Colore del prodotto | Nero |
| Numero di ventole | 3 ventola(e) |
| Sicurezza | cUL, CB, BSMI |
| Compatibilità elettromagnetica | FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI |
| Impilamento fisico (unità) | 9 |
| Stacking virtuale (unità) | 32 |
| Emissione acustica | 53,3 dB |
| Tempo medio tra guasti (MTBF) | 437675,04 h |
| Alimentazione | AC |
| Tensione di ingresso AC | 100 - 240 V |
| Frequenza di ingresso AC | 50/60 Hz |
| Consumo energetico (max) | 104 W |
| Supporto Power over Ethernet (PoE) | No |
| Intervallo temperatura di funzionamento | 0 - 50 °C |
| Intervallo di temperatura | -40 - 70 °C |
| Range di umidità di funzionamento | 10 - 90% |
| Umidità | 5 - 90% |
| Dissipazione del calore | 354,86 BTU/h |
| Larghezza | 441 mm |
| Profondità | 250 mm |
| Altezza | 44 mm |
| Peso | 3,88 kg |
Write here your email address and stay up to date when the product comes back available.
Besondere Bestellnummern
Ihre Bewertung der Rezension kann nicht gesendet werden
Kommentar melden
Meldung gesendet
Ihre Meldung kann nicht gesendet werden
Eigenen Kommentar verfassen
Bewertung gesendet
Ihre Bewertung kann nicht gesendet werden
Artikel-Nr.: A2679127
Marke: InLine
Artikel-Nr.: 6087E06F
Marke: Aruba
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: 090F8C3E
Marke: TP-Link
Artikel-Nr.: E976A2D3
Marke: UbiQuiti
Artikel-Nr.: E26DC4DD
Marke: HPE
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: 189C6D2F
Marke: TP-Link
Artikel-Nr.: E2E4E9ED
Marke: LevelOne
Artikel-Nr.: 4D00DDFD
Marke: Lancom Systems
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: 13A16F01
Marke: Intellinet
Artikel-Nr.: 1B3B2407
Marke: TP-Link
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: 574E73D6
Marke: APC
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: D6E93767
Marke: TP-Link
Artikel-Nr.: 0806AB36
Marke: InLine
Write here your email address and stay up to date when the product comes back available.
Artikel-Nr.: B7ABAE95
Marke: LevelOne
Artikel-Nr.: EB191D2B
Marke: UbiQuiti
Artikel-Nr.: 990CEE9F
Marke: UbiQuiti
D-Link DXS-3410-32SY, Gestito, L3, Full duplex, Montaggio rack
check_circle
check_circle