Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notify me when available
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price €301.12
More
Out-of-Stock

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notify me when available
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price €832.51
More
Out-of-Stock
All best sellers
  • Banner

  • Out-of-Stock
D-Link DXS-3410-32SY switch di rete Gestito L3 Nero
  • D-Link DXS-3410-32SY switch di rete Gestito L3 Nero
  • D-Link DXS-3410-32SY switch di rete Gestito L3 Nero
  • D-Link DXS-3410-32SY switch di rete Gestito L3 Nero

D-Link DXS-3410-32SY switch di rete Gestito L3 Nero

B431C7C9

D-Link DXS-3410-32SY, Gestito, L3, Full duplex, Montaggio rack

€2,005.00
Tax included
Quantity
Out-of-Stock

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Notify me when available
Description
D-Link DXS-3410-32SY. Tipo interruttore: Gestito, Livello del commutatore: L3. Quantità porte USB 2.0: 1, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 48000 voci, Capacità di commutazione: 760 Gbit/s. Standard di rete: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Quantità di slot del modulo SFP+28
Connettore a fibra otticaSFP+
Console portRJ-45
Numero di porte SFP284
Quantità porte USB 2.01
Standard di reteIEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Port-based VLAN
Dimensioni tavola MAC48000 voci
Capacità di commutazione760 Gbit/s
Throughput565,44 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo12000
Buffer di memoria di pacchetto4 MB
Caratteristiche DHCPDHCP server, DHCP client
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Supporto multicastSì
Protocolli di rete supportatiIPv6, IPv4
Montaggio rackSì
ImpilabileSì
Colore del prodottoNero
Numero di ventole3 ventola(e)
SicurezzacUL, CB, BSMI
Compatibilità elettromagneticaFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Impilamento fisico (unità)9
Stacking virtuale (unità)32
Emissione acustica53,3 dB
Tempo medio tra guasti (MTBF)437675,04 h
AlimentazioneAC
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)104 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore354,86 BTU/h
Larghezza441 mm
Profondità250 mm
Altezza44 mm
Peso3,88 kg
Product Details
D-Link
B431C7C9
Notify me when available

Specific References

EAN13
0790069473494
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 3EBEC449

Brand: Aruba

Aruba 2930F 48G PoE+ 4SFP+ - Switch - L3 - managed - 48 x 10/100/1000 (PoE+)

(0)
Notify me when available
Aruba 2930F 48G PoE+ 4SFP+ - Switch - L3 - managed - 48 x 10/100/1000 (PoE+)
Price €2,173.00
More
Out-of-Stock

Reference: 29FA5595

Brand: Netgear

NETGEAR Insight Cloud Managed WiFi 6 AX3600 Dual Band Access Point (WAX620) 3600 Mbit/s White Power over Ethernet (PoE)

(0)
Notify me when available
NETGEAR Insight Cloud Managed WiFi 6 AX3600 Dual Band Access Point (WAX620), 3600 Mbit/s, 1200 Mbit/s, 2400 Mbit/s, 100,1000,2500 Mbit/s, IEEE 802.11ax, IEEE 802.11i, IEEE 802.3af, IEEE 802.3at, Multi User MIMO
Price €281.00
More
Out-of-Stock

Reference: C3EA04D2

Brand: HPE

HPE Aruba Networking AP-675 3900 Mbit/s Bianco Supporto Power over Ethernet (PoE)

(0)
Notify me when available
HPE Aruba Networking AP-675, 2.4 GHz, 5 GHz, 6 GHz, 3900 Mbit/s
Price €2,480.00
More
Out-of-Stock

Reference: 7706AD43

Brand: Fujitsu

Fujitsu PFC EP Emulex LPe35002 - Hostbus-Adapter

(0)
Notify me when available
Fujitsu PFC EP Emulex LPe35002 - Hostbus-Adapter
Price €1,521.00
More
Out-of-Stock

Reference: 8F1CFD38

Brand: Lancom Systems

LANCOM vRouter unlimited Base Licenza 5 anno/i

(0)
Notify me when available
LANCOM vRouter unlimited, Base, 5 anno/i, Licenza
Price €16,820.00
More
Out-of-Stock

Reference: 4DE80C4D

Brand: UbiQuiti

Ubiquiti Bulkkabel - 36 V - 152.4 m - Plenum, Massivleiter

(0)
Notify me when available
Ubiquiti Bulkkabel - 36 V - 152.4 m - Plenum, Massivleiter
Price €168.00
More
Out-of-Stock