Riferimento: C5E6564B74

Marca: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Avvisami quando disponibile
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Prezzo 301,12 €
Più
Non disponibile

Riferimento: 0C2B523C81

Marca: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Avvisami quando disponibile
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Prezzo 832,51 €
Più
Non disponibile
Tutte le migliori vendite
  • Banner

  • Non disponibile
D-Link DXS-3410-32SY switch di rete Gestito L3 Nero
  • D-Link DXS-3410-32SY switch di rete Gestito L3 Nero
  • D-Link DXS-3410-32SY switch di rete Gestito L3 Nero
  • D-Link DXS-3410-32SY switch di rete Gestito L3 Nero

D-Link DXS-3410-32SY switch di rete Gestito L3 Nero

B431C7C9

D-Link DXS-3410-32SY, Gestito, L3, Full duplex, Montaggio rack

2.005,00 €
Tasse incluse
Quantità
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Avvisami quando disponibile
Descrizione
D-Link DXS-3410-32SY. Tipo interruttore: Gestito, Livello del commutatore: L3. Quantità porte USB 2.0: 1, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 48000 voci, Capacità di commutazione: 760 Gbit/s. Standard di rete: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Quantità di slot del modulo SFP+28
Connettore a fibra otticaSFP+
Console portRJ-45
Numero di porte SFP284
Quantità porte USB 2.01
Standard di reteIEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Port-based VLAN
Dimensioni tavola MAC48000 voci
Capacità di commutazione760 Gbit/s
Throughput565,44 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo12000
Buffer di memoria di pacchetto4 MB
Caratteristiche DHCPDHCP server, DHCP client
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Supporto multicastSì
Protocolli di rete supportatiIPv6, IPv4
Montaggio rackSì
ImpilabileSì
Colore del prodottoNero
Numero di ventole3 ventola(e)
SicurezzacUL, CB, BSMI
Compatibilità elettromagneticaFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Impilamento fisico (unità)9
Stacking virtuale (unità)32
Emissione acustica53,3 dB
Tempo medio tra guasti (MTBF)437675,04 h
AlimentazioneAC
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)104 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore354,86 BTU/h
Larghezza441 mm
Profondità250 mm
Altezza44 mm
Peso3,88 kg
Dettagli del prodotto
D-Link
B431C7C9
Avvisami quando disponibile

Riferimenti Specifici

ean13
0790069473494
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: 8BDF85303C

Marca: TP-Link

TP-Link Switch Desktop 8-porte Gigabit Unmanaged (8 porte RJ45 10/100/1000M)

(0)
Avvisami quando disponibile
TP-Link Switch Desktop 8-porte Gigabit Unmanaged (8 porte RJ45 10/100/1000M), Non gestito, Gigabit Ethernet (10/100/1000), Full duplex, Montabile a parete
Prezzo 53,08 €
Più
Non disponibile

Riferimento: 9599D2BD

Marca: HPE

HPE P52341-B21 porta accessori Kit di guide per scaffale

(0)
Avvisami quando disponibile
HPE P52341-B21, Kit di guide per scaffale, 133 mm, 93,5 cm, 82 mm, 3,8 kg
Prezzo 88,00 €
Più
Non disponibile

Riferimento: 981C2D86

Marca: StarTech.com

StarTech.com Solida canalina per la gestione dei cavi con nastro adesivo e coperchio, 32mm P x 11mm H - 1m L , canaletta per

(0)
StarTech.com Solida canalina per la gestione dei cavi con nastro adesivo e coperchio, 32mm P x 11mm H - 1m L , canaletta per cavi di rete in PVC/per nascondere i cavi di alimentazione; per cavi a parete, max 12 cavi, omologato UL, Pannello passacavi, Cloruro di polivinile (PVC), Bianco
Prezzo 43,00 €
Più
Articolo in magazzino

Riferimento: 973DF688

Marca: Aruba

Aruba 6100 48G 4SFP+ Gestito L3 Gigabit Ethernet (10/100/1000) 1U Nero

(0)
Avvisami quando disponibile
Aruba 6100 48G 4SFP+, Gestito, L3, Gigabit Ethernet (10/100/1000), Montaggio rack, 1U
Prezzo 1.685,00 €
Più
Non disponibile

Riferimento: 75AB4E1FB3

Marca: TP-Link

TP-Link Omada EAP225-Outdoor 1200 Mbit/s Bianco Supporto Power over Ethernet (PoE)

(0)
Avvisami quando disponibile
TP-Link Omada EAP225-Outdoor, 1200 Mbit/s, 300 Mbit/s, 867 Mbit/s, 10,100,1000 Mbit/s, 2.4 - 5 GHz, IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab,...
Prezzo 95,20 €
Più
Non disponibile

Riferimento: AF864268

Marca: StarTech.com

StarTech.com Rotolo di nastro a strappo da 30,5 m - Fascette riutilizzabili da tagliare su misura - Feltro adesivo

(0)
StarTech.com Rotolo di nastro a strappo da 30,5 m - Fascette riutilizzabili da tagliare su misura - Feltro adesivo autobloccante - Fascette serracavo con fissaggio a strappo per cavi industriali - Rosso, Fascetta con gancio e anello, Nylon, Rosso, -10 - 80 °C, 30500 mm, 19 mm
Prezzo 55,00 €
Più
Articolo in magazzino
WhatsApp