- Non disponibile
Reference: 7A5E06A8AB
Brand: HP
Reference: C5E6564B74
Brand: Bosch
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 0C2B523C81
Brand: Bosch
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 8891360801
Brand: Siemens
Banner
D-Link DGS-1250-28XMP, Géré, L3, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage
| Type de commutateur | Géré |
| Banc de commutateurs | L3 |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Inspection ARP | Oui |
| Configuration des paramètres de localisation (CLI) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Nombre de modules SFP installés | 0 |
| Nombre de modules SFP+ installés | 0 |
| Quantités d'emplacements de module SFP+ | 4 |
| Port de console | RJ-45 |
| Standards réseau | IEEE 802.3af, IEEE 802.3at |
| Soutien 10G | Oui |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Types de câbles soutenus | Cat5, Cat5e |
| Port mirroring (Mise en miroir des ports) | Oui |
| Full duplex | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Auto MDI/MDI-X | Oui |
| Protocles Spanning Tree (STP) | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Support VLAN | Oui |
| Fonctions LAN virtuelles | Voice VLAN |
| Nombre de VLANs | 4094 |
| Technologie de câblage Ethernet sur fibre | 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX |
| Répertoire MAC | 16000 entrées |
| Capacité de commutation | 128 Gbit/s |
| Taux de transfert | 95,24 Mpps |
| Enregistrement-et-réémission | Oui |
| Route statique | Oui |
| Nombre de routes statiques | 124 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Trames géantes | 12000 |
| Mémoire cache de paquet | 12 Mo |
| Fonctions DHCP | DHCP server, DHCP snooping |
| Liste de contrôle d'accès (ACL) | Oui |
| Règles de listes de contrôle d'accès | 768 |
| Filtrage IGMP | Oui |
| Algorithme de sécurité soutenu | EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS |
| Protection en boucle | Oui |
| Liaison de port IP-MAC | Oui |
| Algorithmes de planification de file d'attente | Weighted Round Robin (WRR) |
| Support à la multidifusion | Oui |
| Grille de montage | Oui |
| Couleur du produit | Noir |
| Voyants | Activité, Liaison, Énergie, Vitesse |
| Compatibilité électromagnétique | CE A, VCCI A, FCC A, IC, BSMI |
| Type de mémoire | DDR3-SDRAM |
| Mémoire interne | 2048 Mo |
| Mémoire flash | 64 Mo |
| Niveau sonore | 50,8 dB |
| Micrologiciel évolutif | Oui |
| Temps moyen entre pannes | 463430,16 h |
| Bloc d'alimentation inclus | Oui |
| Tension d'entrée AC | 100 - 240 V |
| Consommation (max) | 455,1 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Power over Ethernet (PoE) Nombre de ports | 24 |
| Port par alimentation PoE (Power over Ethernet) | 15,4 W |
| Budget Total Power over Ethernet (PoE) | 370 W |
| Température d'opération | -5 - 50 °C |
| Température hors fonctionnement | -20 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 0 - 95% |
| Taux d'humidité relative (stockage) | 0 - 95% |
| Dissipation thermique | 1551,891 BTU/h |
| Largeur | 440 mm |
| Profondeur | 250 mm |
| Hauteur | 44 mm |
| Poids | 3,46 kg |
| Largeur du colis | 393 mm |
| Profondeur du colis | 563 mm |
| Hauteur du colis | 89 mm |
| Poids du paquet | 4,76 kg |
| Certification | CB, UL, BSMI, CCC |
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Specific References
Your review appreciation cannot be sent
Report comment
Report sent
Your report cannot be sent
Write your review
Review sent
Your review cannot be sent
Reference: 88642D43
Brand: StarTech.com
Reference: 8C7F4E46
Brand: Netgear
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: D9BBAB5E
Brand: StarTech.com
Reference: 70175D84BA
Brand: D-Link
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: F0C4CB46A6
Brand: ZyXEL
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 25F3FC00
Brand: HPE
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 802E4A2B
Brand: HPE
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 635DE5CDE8
Brand: Good Connections
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: B4E2D0CE
Brand: Juniper
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: CB0A29D6B1
Brand: Lancom
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 18600872
Brand: UbiQuiti
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
Reference: 12FE07A2
Brand: TP-Link
Reference: AA3F12AF
Brand: LevelOne
Reference: A17FA88B
Brand: TP-Link
Reference: F92F2D3273
Brand: TP-Link
Reference: EAF385EC7E
Brand: Aruba
Écrivez ici votre adresse e-mail et restez à jour lorsque le produit revient disponible.
D-Link DGS-1250-28XMP, Géré, L3, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage
check_circle
check_circle