- Non disponibile
Reference: 7A5E06A8AB
Brand: HP
Reference: C5E6564B74
Brand: Bosch
Escriba aquí su dirección de correo electrónico y manténgase actualizado cuando el producto vuelva disponible.
Reference: 0C2B523C81
Brand: Bosch
Escriba aquí su dirección de correo electrónico y manténgase actualizado cuando el producto vuelva disponible.
Reference: 8891360801
Brand: Siemens
Banner
D-Link DGS-1250-28XMP, Gestionado, L3, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE), Montaje en rack
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L3 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Inspección ARP | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Cantidad de ranuras del módulo SFP+ | 4 |
| Puerto de consola | RJ-45 |
| Estándares de red | IEEE 802.3af, IEEE 802.3at |
| Soporte 10G | Si |
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Tipos de cable soportados | Cat5, Cat5e |
| Espejeo de puertos | Si |
| Bidireccional completo (Full duplex) | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Auto MDI / MDI-X | Si |
| Protocolo de árbol de expansión | Si |
| Bloqueo de cabeza de línea (HOL) | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Voice VLAN |
| Número de VLANs | 4094 |
| Tecnología de fibra de cableado ethernet | 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX |
| Tabla de direcciones MAC | 16000 entradas |
| Capacidad de conmutación | 128 Gbit/s |
| Tasa de reenvío | 95,24 Mpps |
| Guardar y remitir | Si |
| Ruta estática | Si |
| Número de rutas estáticas | 124 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 12000 |
| Memoria intermedia de paquetes | 12 MB |
| Características de DHCP | DHCP server, DHCP snooping |
| Lista de Control de Acceso (ACL) | Si |
| Reglas de lista de control de acceso | 768 |
| IGMP | Si |
| Algoritmos de seguridad soportados | EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS |
| Protección contra loops | Si |
| Vinculación de puertos IP-MAC | Si |
| Algoritmos de programación de colas | Weighted Round Robin (WRR) |
| Multidifusión, soporte | Si |
| Montaje en rack | Si |
| Color del producto | Negro |
| Indicadores LED | Actividad, Enlace, Poder, Velocidad |
| Compatibilidad electromagnética | CE A, VCCI A, FCC A, IC, BSMI |
| Tipo de memoria | DDR3-SDRAM |
| Memoria interna | 2048 MB |
| Memoria Flash | 64 MB |
| Nivel de ruido | 50,8 dB |
| Firmware actualizable | Si |
| Tiempo medio entre fallos | 463430,16 h |
| Fuente de alimentación incluida | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Consumo de energía (max) | 455,1 W |
| Energía sobre Ethernet (PoE) | Si |
| Cantidad de puertos Power over Ethernet (PoE) | 24 |
| Potencia por puerto de alimentación a través de Ethernet (PoE) | 15,4 W |
| Potencia a través de Ethernet (PoE) Presupuesto | 370 W |
| Intervalo de temperatura operativa | -5 - 50 °C |
| Intervalo de temperatura de almacenaje | -20 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 0 - 95% |
| Intervalo de humedad relativa durante almacenaje | 0 - 95% |
| Disipación del calor | 1551,891 BTU/h |
| Ancho | 440 mm |
| Profundidad | 250 mm |
| Altura | 44 mm |
| Peso | 3,46 kg |
| Ancho del paquete | 393 mm |
| Profundidad del paquete | 563 mm |
| Altura del paquete | 89 mm |
| Peso del paquete | 4,76 kg |
| Certificación | CB, UL, BSMI, CCC |
Escriba aquí su dirección de correo electrónico y manténgase actualizado cuando el producto vuelva disponible.
Specific References
Your review appreciation cannot be sent
Report comment
Report sent
Your report cannot be sent
Write your review
Review sent
Your review cannot be sent
Reference: E5E71DD1
Brand: UbiQuiti
Reference: BC1C53A0FE
Brand: Alcasa
Escriba aquí su dirección de correo electrónico y manténgase actualizado cuando el producto vuelva disponible.
Reference: 1199CCE6
Brand: Intel
Escriba aquí su dirección de correo electrónico y manténgase actualizado cuando el producto vuelva disponible.
Reference: C4983E0F
Brand: TP-Link
Reference: 68B1898023MAG
Brand: Devolo
Reference: 76D45E77
Brand: Netgear
Reference: 4E8C5612
Brand: Netgear
Reference: F886D2E9
Brand: StarTech.com
Reference: ADE7E185
Brand: UbiQuiti
Reference: 4F86FF8F
Brand: TP-Link
Reference: C3EA50AF
Brand: AXIS
Escriba aquí su dirección de correo electrónico y manténgase actualizado cuando el producto vuelva disponible.
Reference: D2ACC0E0
Brand: HPE
Escriba aquí su dirección de correo electrónico y manténgase actualizado cuando el producto vuelva disponible.
Reference: 66D2F458
Brand: D-Link
Reference: 3A22CB2034
Brand: Equip
Reference: 6D814C7E
Brand: Intellinet
Escriba aquí su dirección de correo electrónico y manténgase actualizado cuando el producto vuelva disponible.
Reference: 16A16C45
Brand: Lancom Systems
D-Link DGS-1250-28XMP, Gestionado, L3, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE), Montaje en rack
check_circle
check_circle