Riferimento: C5E6564B74

Marca: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Avvisami quando disponibile
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Prezzo 301,12 €
Più
Non disponibile

Riferimento: 0C2B523C81

Marca: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Avvisami quando disponibile
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Prezzo 832,51 €
Più
Non disponibile
Tutte le migliori vendite
  • Banner

  • Non disponibile
D-Link DGS-1250-28XMP Gestito L3 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • D-Link DGS-1250-28XMP Gestito L3 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • D-Link DGS-1250-28XMP Gestito L3 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • D-Link DGS-1250-28XMP Gestito L3 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero

D-Link DGS-1250-28XMP Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

98F50A2608

D-Link DGS-1250-28XMP, Gestito, L3, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montaggio rack

552,67 €
Tasse incluse
Quantità
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Avvisami quando disponibile
Descrizione
D-Link DGS-1250-28XMP. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 128 Gbit/s. Standard di rete: IEEE 802.3af, IEEE 802.3at. Supporto Power over Ethernet (PoE). Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+4
Console portRJ-45
Standard di reteIEEE 802.3af, IEEE 802.3at
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Tipi di cavi supportatiCat5, Cat5e
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualeVoice VLAN
Numero di VLA4094
Tecnologia delle fibre dei cavi elettrici100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Dimensioni tavola MAC16000 voci
Capacità di commutazione128 Gbit/s
tasso di inoltro95,24 Mpps
Store-and-forwardSì
Instradamento staticoSì
Numero di instradamenti statici124
Supporto Jumbo FramesSì
Frame Jumbo12000
Buffer di memoria di pacchetto12 MB
Caratteristiche DHCPDHCP server, DHCP snooping
Lista di controllo accesso (ACL)Sì
Regole della Lista di Controllo Accessi (ACL)768
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protezione contro i loop backSì
Funzione IP-MAC-Port bindingSì
Algoritmi di pianificazione di codaWeighted Round Robin (WRR)
Supporto multicastSì
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDAttività, Collegamento, Potenza, Velocità
Compatibilità elettromagneticaCE A, VCCI A, FCC A, IC, BSMI
Tipo memoriaDDR3-SDRAM
RAM installata2048 MB
Memoria flash64 MB
Emissione acustica50,8 dB
Firmware aggiornabileSì
Tempo medio tra guasti (MTBF)463430,16 h
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Consumo energetico (max)455,1 W
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)24
Potenza Power over Ethernet (PoE) per porta15,4 W
Bilancio energetico totale del PoE370 W
Intervallo temperatura di funzionamento-5 - 50 °C
Intervallo di temperatura-20 - 70 °C
Range di umidità di funzionamento0 - 95%
Umidità0 - 95%
Dissipazione del calore1551,891 BTU/h
Larghezza440 mm
Profondità250 mm
Altezza44 mm
Peso3,46 kg
Larghezza imballo393 mm
Profondità imballo563 mm
Altezza imballo89 mm
Peso dell'imballo4,76 kg
CertificazioneCB, UL, BSMI, CCC
Dettagli del prodotto
D-Link
98F50A2608
Avvisami quando disponibile

Riferimenti Specifici

ean13
0790069467882
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: CADC83C7

Marca: HPE

HPE Aruba Networking CX 6000 48p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch - Switch - managed - 48 x 10/100/1000 (PoE

(0)
Avvisami quando disponibile
HPE Aruba Networking CX 6000 48p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch - Switch - managed - 48 x 10/100/1000 (PoE
Prezzo 1.216,00 €
Più
Non disponibile

Riferimento: 53E3DE80

Marca: Lenovo

Lenovo 4XC1Q24436 scheda di rete e adattatore Interno WWAN 1000 Mbit/s

(0)
Avvisami quando disponibile
Lenovo 4XC1Q24436, Interno, Wireless, M.2, WWAN, 1000 Mbit/s
Prezzo 175,00 €
Più
Non disponibile

Riferimento: EA04897F

Marca: HPE

HPE Aruba Networking CX 6200F 48G Class4 PoE 4SFP+ 370W Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet

(0)
Avvisami quando disponibile
HPE Aruba Networking CX 6200F 48G Class4 PoE 4SFP+ 370W, Gestito, L3, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Prezzo 4.382,00 €
Più
Non disponibile

Riferimento: DED9CD4B

Marca: HPE

HPE Aruba Networking CX 8325H 18p SFP28 25G 4p QSFP28 100G Switch

(0)
Avvisami quando disponibile
HPE Aruba Networking CX 8325H 18p SFP28 25G 4p QSFP28 100G Switch
Prezzo 26.407,00 €
Più
Non disponibile

Riferimento: 542FE8ABB4

Marca: TP-Link

TP-Link RE3000X Ripetitore di rete 2402 Mbit/s Bianco

(0)
Avvisami quando disponibile
TP-Link RE3000X, Ripetitore di rete, 2402 Mbit/s, Wi-Fi, Collegamento ethernet LAN, Bianco
Prezzo 88,18 €
Più
Non disponibile

Riferimento: 3EBEC449

Marca: Aruba

Aruba 2930F 48G PoE+ 4SFP+ Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Grigio

(0)
Avvisami quando disponibile
Aruba 2930F 48G PoE+ 4SFP+, Gestito, L3, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Prezzo 2.173,00 €
Più
Non disponibile

Riferimento: 0A7D01F2

Marca: Netgear

NETGEAR M4300-52G-PoE+ 550W PSU Gestito L2/L3/L4 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

(0)
Avvisami quando disponibile
NETGEAR M4300-52G-PoE+ 550W PSU, Gestito, L2/L3/L4, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Prezzo 3.086,00 €
Più
Non disponibile

Riferimento: 6056B57A

Marca: Fujitsu

Fujitsu S26361-F3640-L504 scheda di rete e adattatore Interno Fibra 10000 Mbit/s

(0)
Avvisami quando disponibile
Fujitsu S26361-F3640-L504, Interno, Cablato, PCI Express, Fibra, 10000 Mbit/s
Prezzo 465,00 €
Più
Non disponibile

Riferimento: 3EF4E353

Marca: HPE

HPE QSFP28 Empfängermodul - 100GbE - 100GBase-SR4

(0)
Avvisami quando disponibile
HPE QSFP28 Empfängermodul - 100GbE - 100GBase-SR4
Prezzo 1.053,00 €
Più
Non disponibile

Riferimento: 773153F8

Marca: InLine

InLine Patch panel Cat.6A 0,5U 8 vie, montaggio su tavolo/parete grigio RAL7035

(0)
Avvisami quando disponibile
InLine Patch panel Cat.6A 0,5U 8 vie, montaggio su tavolo/parete grigio RAL7035, RJ45, Cat6a, Montaggio a muro, 0.5U, Grigio, IEC 60603-7-5
Prezzo 60,00 €
Più
Non disponibile

Riferimento: BCB13B3D

Marca: TP-Link

TP-Link BE6500 Interno WLAN / Bluetooth 2880 Mbit/s

(0)
Avvisami quando disponibile
TP-Link BE6500, Interno, Wireless, PCI Express, WLAN / Bluetooth, 2880 Mbit/s, Nero
Prezzo 91,00 €
Più
Non disponibile