Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Me prévenir lorsque c’est possible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Détails
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Me prévenir lorsque c’est possible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Détails
Non disponibile
All best sellers
  • Banner

D-Link DGS-1250-28X Géré L3 Gigabit Ethernet (10 100 1000) Noir
  • D-Link DGS-1250-28X Géré L3 Gigabit Ethernet (10 100 1000) Noir
  • D-Link DGS-1250-28X Géré L3 Gigabit Ethernet (10 100 1000) Noir
  • D-Link DGS-1250-28X Géré L3 Gigabit Ethernet (10 100 1000) Noir

D-Link DGS-1250-28X Géré L3 Gigabit Ethernet (10/100/1000) Noir

B684049E

D-Link DGS-1250-28X, Géré, L3, Gigabit Ethernet (10/100/1000), Full duplex, Grille de montage

303,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Achetez-le maintenant et recevez-le entre 14/10/2026 et 19/10/2026 avec HM

Description
D-Link DGS-1250-28X. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45. Full duplex. Répertoire MAC: 16000 entrées, Capacité de commutation: 128 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Grille de montage
Type de commutateurGéré
Banc de commutateursL3
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Quantité de ports Ethernet RJ-45 de commutation de base24
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Nombre de modules SFP installés0
Nombre de modules SFP+ installés0
Quantités d'emplacements de module SFP+4
Port de consoleRJ-45
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GOui
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Types de câbles soutenusCat5, Cat5e
Port mirroring (Mise en miroir des ports)Oui
Full duplexOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Auto MDI/MDI-XOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
Support VLANOui
Fonctions LAN virtuellesVoice VLAN
Nombre de VLANs4094
Technologie de câblage Ethernet sur fibre100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Répertoire MAC16000 entrées
Capacité de commutation128 Gbit/s
Taux de transfert95,24 Mpps
Enregistrement-et-réémissionOui
Route statiqueOui
Nombre de routes statiques124
Support de trames étendues (Jumbo Frames)Oui
Trames géantes12000
Mémoire cache de paquet12 Mo
Fonctions DHCPDHCP client, DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)Oui
Règles de listes de contrôle d'accès768
Filtrage IGMPOui
Algorithme de sécurité soutenuEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protection en boucleOui
Liaison de port IP-MACOui
Algorithmes de planification de file d'attenteWeighted Round Robin (WRR)
Support à la multidifusionOui
Grille de montageOui
Couleur du produitNoir
VoyantsActivité, Liaison, Énergie, Vitesse
Compatibilité électromagnétiqueCE A, VCCI A, FCC A, IC, BSMI
Type de mémoireDDR3-SDRAM
Mémoire interne2048 Mo
Mémoire flash64 Mo
Niveau sonore47,6 dB
Micrologiciel évolutifOui
Temps moyen entre pannes743482,45 h
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Consommation (max)30,6 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Température d'opération-5 - 50 °C
Température hors fonctionnement-20 - 70 °C
Humidité relative de fonctionnement (H-H)0 - 95%
Taux d'humidité relative (stockage)0 - 95%
Dissipation thermique104,346 BTU/h
Largeur440 mm
Profondeur140 mm
Hauteur44 mm
Poids3,86 kg
Largeur du colis282 mm
Profondeur du colis563 mm
Hauteur du colis89 mm
Poids du paquet2,97 kg
CertificationCB, UL, BSMI, CCC
Product Details
D-Link
B684049E
2 Items

Specific References

ean13
0790069467875
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 7AD4D5FF

Brand: UbiQuiti

Ubiquiti UACC-Camera-CJB-W Scatola di giunzione

(0)
Me prévenir lorsque c’est possible
Ubiquiti UACC-Camera-CJB-W, Scatola di giunzione, Universale, Bianco, Ubiquiti Networks, UVC-G5-Dome-Ultra, UVC-G5-Turret-Ultra, Alluminio, Policarbonato (PC)
Price 101,00 €
Détails
Non disponibile

Reference: 9A3BADFE

Brand: Intel

Intel I350T4G2P20 scheda di rete e adattatore Interno Ethernet 1000 Mbit/s

(0)
Me prévenir lorsque c’est possible
Intel I350T4G2P20, Interno, Cablato, PCI Express, Ethernet, 1000 Mbit/s, Verde
Price 195,00 €
Détails
Non disponibile

Reference: 987D2D6A4A

Brand: ZyXEL

Zyxel GS1100-16 Non-géré Gigabit Ethernet (10/100/1000)

(0)
Me prévenir lorsque c’est possible
Zyxel GS1100-16, Non-géré, Gigabit Ethernet (10/100/1000), Grille de montage, Montage mural
Price 77,65 €
Détails
Non disponibile

Reference: 4D935B9C

Brand: HPE

HPE Q9Y61AAE licenza per software/aggiornamento 1 licenza/e Abbonamento 7 anno/i

(0)
Me prévenir lorsque c’est possible
HPE Q9Y61AAE, 1 licenza/e, 7 anno/i, Abbonamento
Price 541,00 €
Détails
Non disponibile

Reference: 8224D1BF

Brand: HPE

HPE Aruba Networking 6300M - Switch - L3 - managed - 24 x 1/2.5/5/10GBase-T + 4 x 1 Gigabit / 10 Gigabit / 25 Gigabit /

(0)
Me prévenir lorsque c’est possible
HPE Aruba Networking 6300M - Switch - L3 - managed - 24 x 1/2.5/5/10GBase-T + 4 x 1 Gigabit / 10 Gigabit / 25 Gigabit /
Price 13 218,00 €
Détails
Non disponibile

Reference: 89797724

Brand: Intel

Intel AXXELVRAIL porta accessori

(0)
Me prévenir lorsque c’est possible
Intel AXXELVRAIL, Metallico, Intel: H2312XXKR H2216XXKR P4216XXMHGC P4208XXMHGC P4308XXMHGC P4308XXMHGN P4308XXMHDR ..., EAR99, Launched, Rail Options
Price 43,00 €
Détails
Non disponibile

Reference: DA5388C0D7

Brand: InLine

InLine Cavo patch Lan Slim, U/UTP, Cat.6, bianco, 1m

(0)
Me prévenir lorsque c’est possible
InLine Cavo patch Lan Slim, U/UTP, Cat.6, bianco, 1m, 1 m, Cat6, U/UTP (UTP)
Price 29,68 €
Détails
Non disponibile

Reference: 58E910EC

Brand: D-Link

D-Link DAP-1610 Ricevitore e trasmettitore di rete Bianco 10, 100 Mbit/s

(0)
Me prévenir lorsque c’est possible
D-Link DAP-1610, Ricevitore e trasmettitore di rete, 1167 Mbit/s, 10,100 Mbit/s, Esterno, 10/100Base-T(X), IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3ab
Price 65,00 €
Détails
Non disponibile

Reference: 5E7D1DA37B

Brand: UGREEN

UGREEN NASync DH2300 NAS System 2-Bay 8TB inkl. 2x WD WD40EFPX NAS HDD - 4 TB

(0)
Me prévenir lorsque c’est possible
UGREEN NASync DH2300 NAS System 2-Bay 8TB inkl. 2x WD WD40EFPX NAS HDD - 4 TB
Price 600,64 €
Détails
Non disponibile

Reference: 85333C35

Brand: Lenovo

Lenovo NVIDIA Grid Quadro Virtual Data Center Workstation -

(0)
Me prévenir lorsque c’est possible
Lenovo NVIDIA Grid Quadro Virtual Data Center Workstation -
Price 388,00 €
Détails
Non disponibile