Artikel-Nr.: C5E6564B74

Marke: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notify me when available
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Preis 301,12 €
Mehr
Non disponibile

Artikel-Nr.: 0C2B523C81

Marke: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notify me when available
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Preis 832,51 €
Mehr
Non disponibile
Alle Verkaufshits
  • Banner

D-Link DGS-1250-28X Managed L3 Gigabit Ethernet (10 100 1000) Schwarz
  • D-Link DGS-1250-28X Managed L3 Gigabit Ethernet (10 100 1000) Schwarz
  • D-Link DGS-1250-28X Managed L3 Gigabit Ethernet (10 100 1000) Schwarz
  • D-Link DGS-1250-28X Managed L3 Gigabit Ethernet (10 100 1000) Schwarz

D-Link DGS-1250-28X Managed L3 Gigabit Ethernet (10/100/1000) Schwarz

B684049E

D-Link DGS-1250-28X, Managed, L3, Gigabit Ethernet (10/100/1000), Vollduplex, Rack-Einbau

303,00 €
Bruttopreis
Menge
Artikel auf Lager

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Order it before 9 Stunden und 46 Minuten and receive it between 12.10.26 and 15.10.26 with HM

Beschreibung
D-Link DGS-1250-28X. Switch-Typ: Managed, Switch-Ebene: L3. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Konsolen-Port: RJ-45. Vollduplex. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 128 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Rack-Einbau
Switch-TypManaged
Switch-EbeneL3
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module0
Anzahl installierte SFP Module0
Menge Modul-Steckplätze SFP+4
Konsolen-PortRJ-45
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungJa
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
unterstütze KabeltypenCat5, Cat5e
Port-SpiegelungJa
VollduplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenVoice VLAN
Anzahl der VLANs4094
Ethernet-Kabel Verkablungstechnologie100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
MAC-Adressentabelle16000 Eintragungen
Routing-/Switching-Kapazität128 Gbit/s
Transferrate95,24 Mpps
Store-and-ForwardJa
Statische RouteJa
Anzahl der statischen Routen124
Jumbo Frames UnterstützungJa
Jumbo-Frames12000
Datenpaket-Pufferspeicher12 MB
DHCP-FunktionenDHCP client, DHCP server, DHCP snooping
ZugriffkontrolllisteJa
Access Control List (ACL) Regeln768
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Loop ProtectionJa
IP-MAC-PortbindungJa
Warteschleifenplanungs-AlgorithmenWeighted Round Robin (WRR)
Multicast UnterstützungJa
Rack-EinbauJa
ProduktfarbeSchwarz
LED-AnzeigenAktivität, Link, Leistung, Geschwindigkeit
Elektromagnetische VerträglichkeitCE A, VCCI A, FCC A, IC, BSMI
SpeichertypDDR3-SDRAM
Speicherkapazität2048 MB
Flash-Speicher64 MB
Geräuschpegel47,6 dB
Upgradefähige FirmwareJa
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)743482,45 h
Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
Stromverbrauch (max.)30,6 W
Power over Ethernet (PoE)Nein
Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb0 - 95%
Luftfeuchtigkeit bei Lagerung0 - 95%
Wärmeableitung104,346 BTU/h
Breite440 mm
Tiefe140 mm
Höhe44 mm
Gewicht3,86 kg
Verpackungsbreite282 mm
Verpackungstiefe563 mm
Verpackungshöhe89 mm
Paketgewicht2,97 kg
ZertifizierungCB, UL, BSMI, CCC
Artikeldetails
D-Link
B684049E
2 Artikel

Besondere Bestellnummern

ean13
0790069467875
Kommentare (0)
Rang
Aktuell keine Kunden-Kommentare
16 andere Artikel in der gleichen Kategorie:

Artikel-Nr.: 129CE018

Marke: HPE

HPE Broadcom BCM57414 Ethernet 10/25Gb 2-port SFP28 Interno Ethernet / Fiber 25000 Mbit/s

(0)
Notify me when available
HPE Broadcom BCM57414 Ethernet 10/25Gb 2-port SFP28, Interno, Cablato, PCI Express, Ethernet / Fiber, 25000 Mbit/s
Preis 224,00 €
Mehr
Non disponibile

Artikel-Nr.: 9674A5AE

Marke: StarTech.com

StarTech.com 10GbE Multi-Gigabit Glasfaser Medienkonverter mit offenem SFP+ Steckplatz, 10G, 5G, 2,5G, 1G und 100M, Kupfer auf

(0)
Notify me when available
StarTech.com 10GbE Multi-Gigabit Glasfaser Medienkonverter mit offenem SFP+ Steckplatz, 10G, 5G, 2,5G, 1G und 100M, Kupfer auf 10GBASE-X SFP+, TAA-konform, 10000 Mbit/s, 10GBase-T, 10GBase-X, IEEE 802.3, 2.5 Gigabit Ethernet, 5 Gigabit Ethernet, 10 Gigabit Ethernet, Schnelles Ethernet, Gigabit Ethernet, 100,1000,2500,5000,10000 Mbit/s
Preis 523,00 €
Mehr
Non disponibile

Artikel-Nr.: 042922A7

Marke: StarTech.com

StarTech.com 10GbE SFP+ Glasfaser Medienkonverter, 10 Gigabit Ethernet RJ45 auf 10GBASE-X SFP+, Singlemode und Multimode, 16K

(0)
Notify me when available
StarTech.com 10GbE SFP+ Glasfaser Medienkonverter, 10 Gigabit Ethernet RJ45 auf 10GBASE-X SFP+, Singlemode und Multimode, 16K Jumbo Frames, TAA-konform, 10000 Mbit/s, 10GBase-T, 10GBase-X, IEEE 802.3, 2.5 Gigabit Ethernet, 5 Gigabit Ethernet, 10 Gigabit Ethernet, Schnelles Ethernet, Gigabit Ethernet, 100,1000,2500,5000,10000 Mbit/s
Preis 347,00 €
Mehr
Non disponibile

Artikel-Nr.: 083EAF2C39

Marke: Netgear

NETGEAR MS308 Unmanaged 2.5G Ethernet (100/1000/2500) Schwarz

(0)
Notify me when available
NETGEAR MS308, Unmanaged, 2.5G Ethernet (100/1000/2500), Vollduplex, Wandmontage
Preis 221,56 €
Mehr
Non disponibile

Artikel-Nr.: 1F5165BDE1

Marke: Equip

Equip Cat.6A S/FTP Patchkabel, 7.5m, Orange

(0)
Notify me when available
Equip Cat.6A S/FTP Patchkabel, 7.5m, Orange, 7,5 m, Cat6a, S/FTP (S-STP), RJ-45, RJ-45, Orange
Preis 25,00 €
Mehr
Non disponibile

Artikel-Nr.: 46806AC0

Marke: Netgear

NETGEAR GS324TPv2 Managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

(0)
Notify me when available
NETGEAR GS324TPv2, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
Preis 370,00 €
Mehr
Non disponibile

Artikel-Nr.: 224FD8EE5A

Marke: Netgear

Netgear GS305-300PES 5-Port Gigabit Switch con Metallgehäuse

(0)
Notify me when available
Netgear GS305-300PES 5-Port Gigabit Switch con Metallgehäuse
Preis 47,23 €
Mehr
Non disponibile

Artikel-Nr.: 7BB743C8

Marke: StarTech.com

StarTech.com MCM1110SMLC20 Netzwerk Medienkonverter 2000 Mbit/s 1310 nm Einzelmodus Schwarz

(0)
Notify me when available
StarTech.com MCM1110SMLC20, 2000 Mbit/s, 10Base-T, 100Base-TX, 1000Base-T, 1000Base-LX, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3z, Schnelles Ethernet, Gigabit Ethernet, 10,100,1000 Mbit/s
Preis 186,00 €
Mehr
Non disponibile