Riferimento: C5E6564B74

Marca: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Avvisami quando disponibile
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Prezzo 301,12 €
Più
Non disponibile

Riferimento: 0C2B523C81

Marca: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Avvisami quando disponibile
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Prezzo 832,51 €
Più
Non disponibile
Tutte le migliori vendite
  • Banner

D-Link DGS-1250-28X Gestito L3 Gigabit Ethernet (10 100 1000) Nero
  • D-Link DGS-1250-28X Gestito L3 Gigabit Ethernet (10 100 1000) Nero
  • D-Link DGS-1250-28X Gestito L3 Gigabit Ethernet (10 100 1000) Nero
  • D-Link DGS-1250-28X Gestito L3 Gigabit Ethernet (10 100 1000) Nero

D-Link DGS-1250-28X Gestito L3 Gigabit Ethernet (10/100/1000) Nero

B684049E

D-Link DGS-1250-28X, Gestito, L3, Gigabit Ethernet (10/100/1000), Full duplex, Montaggio rack

303,00 €
Tasse incluse
Quantità
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Ordinalo prima delle 6 ore e 51 minuti e ricevilo tra 12/10/26 e 15/10/26 con HM

Descrizione
D-Link DGS-1250-28X. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 128 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+4
Console portRJ-45
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Tipi di cavi supportatiCat5, Cat5e
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualeVoice VLAN
Numero di VLA4094
Tecnologia delle fibre dei cavi elettrici100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Dimensioni tavola MAC16000 voci
Capacità di commutazione128 Gbit/s
tasso di inoltro95,24 Mpps
Store-and-forwardSì
Instradamento staticoSì
Numero di instradamenti statici124
Supporto Jumbo FramesSì
Frame Jumbo12000
Buffer di memoria di pacchetto12 MB
Caratteristiche DHCPDHCP client, DHCP server, DHCP snooping
Lista di controllo accesso (ACL)Sì
Regole della Lista di Controllo Accessi (ACL)768
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protezione contro i loop backSì
Funzione IP-MAC-Port bindingSì
Algoritmi di pianificazione di codaWeighted Round Robin (WRR)
Supporto multicastSì
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDAttività, Collegamento, Potenza, Velocità
Compatibilità elettromagneticaCE A, VCCI A, FCC A, IC, BSMI
Tipo memoriaDDR3-SDRAM
RAM installata2048 MB
Memoria flash64 MB
Emissione acustica47,6 dB
Firmware aggiornabileSì
Tempo medio tra guasti (MTBF)743482,45 h
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Consumo energetico (max)30,6 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento-5 - 50 °C
Intervallo di temperatura-20 - 70 °C
Range di umidità di funzionamento0 - 95%
Umidità0 - 95%
Dissipazione del calore104,346 BTU/h
Larghezza440 mm
Profondità140 mm
Altezza44 mm
Peso3,86 kg
Larghezza imballo282 mm
Profondità imballo563 mm
Altezza imballo89 mm
Peso dell'imballo2,97 kg
CertificazioneCB, UL, BSMI, CCC
Dettagli del prodotto
D-Link
B684049E
2 Articoli

Riferimenti Specifici

ean13
0790069467875
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: 22C0CB0F

Marca: TP-Link

TP-Link Omada AX3000 3000 Mbit/s Bianco Supporto Power over Ethernet (PoE)

(0)
Avvisami quando disponibile
TP-Link Omada AX3000, 2.4 GHz, 5 GHz, 3000 Mbit/s, HTTPS, SNMP, SNMPv2, SNMPv3, WPA, WPA2, WPA3
Prezzo 151,00 €
Più
Non disponibile

Riferimento: 41F157334A

Marca: Lancom

Lancom SFP-LX-LC10 - SFP+-Transceiver-Modul - 10GbE (Packung mit 10Stück)

(0)
Avvisami quando disponibile
Lancom SFP-LX-LC10 - SFP+-Transceiver-Modul - 10GbE (Packung mit 10Stück)
Prezzo 1.936,78 €
Più
Non disponibile

Riferimento: F195D31037

Marca: Alcasa

Alcasa 1.5m Cat7 RJ-45 cavo di rete Grigio 1,5 m S/FTP (S-STP)

(0)
Avvisami quando disponibile
Alcasa 1.5m Cat7 RJ-45, 1,5 m, Cat7, S/FTP (S-STP), RJ-45, RJ-45
Prezzo 34,36 €
Più
Non disponibile

Riferimento: 540B7A13

Marca: AXIS

Axis 01579-001 security cameras mounts & housings Protezione dalle intemperie

(0)
Avvisami quando disponibile
Axis 01579-001, Protezione dalle intemperie, Esterno, Bianco, Axis, Q1645-LE, Q1647-LE, T92G20
Prezzo 112,00 €
Più
Non disponibile

Riferimento: 34E1E2265D

Marca: QNAP

QNAP TS-H973AX NAS Tower Ryzen Embedded V1500B 8 GB DDR4 0 TB QuTS hero Nero

(0)
Avvisami quando disponibile
QNAP TS-H973AX, NAS, Tower, Ryzen Embedded, V1500B, 8 GB, DDR4
Prezzo 1.257,01 €
Più
Non disponibile

Riferimento: D486446CC7

Marca: Python

Python 8070PY-003Y cavo di rete Giallo 0,25 m Cat7 SF/UTP (S-FTP)

(0)
Avvisami quando disponibile
Python 8070PY-003Y, 0,25 m, Cat7, SF/UTP (S-FTP), RJ-45, RJ-45
Prezzo 26,17 €
Più
Non disponibile

Riferimento: A7A308EA82

Marca: Netgear

NETGEAR 8-Port Gigabit Ethernet PoE+ Plus Switch (GS308EP) Gestito L2/L3 Gigabit Ethernet (10/100/1000) Supporto Power over

(0)
Avvisami quando disponibile
NETGEAR 8-Port Gigabit Ethernet PoE+ Plus Switch (GS308EP), Gestito, L2/L3, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE)
Prezzo 113,92 €
Più
Non disponibile
WhatsApp