Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Me prévenir lorsque c’est possible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Détails
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Me prévenir lorsque c’est possible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Détails
Non disponibile
All best sellers
  • Banner

  • Non disponibile
D-Link DGS-1100-26MPV2 switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • D-Link DGS-1100-26MPV2 switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • D-Link DGS-1100-26MPV2 switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero

D-Link DGS-1100-26MPV2 switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

0C8E7279

D-Link DGS-1100-26MPV2, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montaggio rack

447,00 €
Tax included
Quantity
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Me prévenir lorsque c’est possible
Description
D-Link DGS-1100-26MPV2. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 52 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Supporto Power over Ethernet (PoE). Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Supporto MIB• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Combo SFP2
Standard di reteIEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Tecnologia Ethernet su cavi in rame10GBASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Half-DuplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Auto-negoziazioneSì
VLAN supportSì
Caratteristiche della LAN virtualePort-based VLAN, Voice VLAN
Dimensioni tavola MAC8000 voci
Capacità di commutazione52 Gbit/s
tasso di inoltro38,69 Mpps
Supporto Jumbo FramesSì
Caratteristiche DHCPDHCP client
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiSSL/TLS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto multicastSì
Voci IPv4 multicast1
Voci IPv6 multicast1
Numero di gruppi multicast filtrati1
Caratteristiche IPv4 e IPv6IPv4 FIB
Montaggio rackSì
Colore del prodottoNero
Materiale della scoccaMetallo
Memoria flash16 MB
Emissione acustica50,5 dB
FanlessSì
MTBF (PoE)317,777 h
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)454,1 W
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)24
Quantità di porte Power over Ethernet plus (PoE+)24
Bilancio energetico totale del PoE370 W
Intervallo temperatura di funzionamento-10 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento0 - 95%
Umidità0 - 95%
Dissipazione del calore287 BTU/h
Larghezza440 mm
Profondità208 mm
Altezza44 mm
Peso2,8 kg
Codice del Sistema Armonizzato (SA)85176990
Product Details
D-Link
0C8E7279
Me prévenir lorsque c’est possible

Specific References

ean13
0790069453342
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 10B0C83C14

Brand: QNAP

QNAP TS-h765eU NAS Rack (1 U) Intel Atom® 8 Go DDR5 QuTS hero Noir, Gris

(0)
Me prévenir lorsque c’est possible
QNAP TS-h765eU, NAS, Rack (1 U), Intel Atom®, 8 Go, DDR5, QuTS hero
Price 1 042,90 €
Détails
Non disponibile

Reference: A70F3B64

Brand: InLine

InLine 76660U carte et adaptateur d'interfaces Interne SATA

(0)
Me prévenir lorsque c’est possible
InLine 76660U, M.2, SATA, Mâle, Taïwan, Marvell 88SE9230, 6 Gbit/s
Price 167,00 €
Détails
Non disponibile

Reference: C561F7D0

Brand: AXIS

Axis 01627-001 security cameras mounts & housings Alloggi

(0)
Me prévenir lorsque c’est possible
Axis 01627-001, Alloggi, Esterno, Trasparente, Axis, M32, P32, Scratch resistant
Price 174,00 €
Détails
Non disponibile

Reference: EF82EF71

Brand: Juniper

Juniper QSFP28 Empfängermodul - 100GbE - 100GBase-LR, 100GBase-LR1 - LC Single-Modus - bis zu 10 km - 1304.5-1317.5 (TX

(0)
Me prévenir lorsque c’est possible
Juniper QSFP28 Empfängermodul - 100GbE - 100GBase-LR, 100GBase-LR1 - LC Single-Modus - bis zu 10 km - 1304.5-1317.5 (TX
Price 760,00 €
Détails
Non disponibile

Reference: 9F0276B0

Brand: InLine

InLine 69990X changeur de genre de câble RJ45 Noir

(0)
Me prévenir lorsque c’est possible
InLine 69990X, RJ45, RJ45, Femelle, Noir
Price 39,00 €
Détails
Non disponibile

Reference: 6E063C92

Brand: InLine

InLine 76661M carte et adaptateur d'interfaces Interne USB 3.2 Gen 1 (3.1 Gen 1), USB Type-C

(0)
Me prévenir lorsque c’est possible
InLine 76661M, PCIe, USB 3.2 Gen 1 (3.1 Gen 1), USB Type-C, Mâle, PCIe 2.0, Chine, 5 Gbit/s
Price 79,00 €
Détails
Non disponibile

Reference: A1D587A460

Brand: Netgear

NETGEAR GS516PP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Bleu,

(0)
Me prévenir lorsque c’est possible
NETGEAR GS516PP, Non-géré, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage
Price 296,44 €
Détails
Non disponibile

Reference: 32B9756E5F

Brand: Netgear

NETGEAR Orbi 770 Tri-bande (2,4 GHz / 5 GHz / 6 GHz) Wi-Fi 7 (802.11be) Blanc 7 Interne

(0)
Me prévenir lorsque c’est possible
NETGEAR Orbi 770, Blanc, Interne, Système maillé, 540 m², Tri-bande (2,4 GHz / 5 GHz / 6 GHz), Wi-Fi 7 (802.11be)
Price 325,69 €
Détails
Non disponibile