Riferimento: C5E6564B74

Marca: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Avvisami quando disponibile
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Prezzo 301,12 €
Più
Non disponibile

Riferimento: 0C2B523C81

Marca: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Avvisami quando disponibile
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Prezzo 832,51 €
Più
Non disponibile
Tutte le migliori vendite
  • Banner

  • Non disponibile
D-Link DGS-1100-26MPV2 switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • D-Link DGS-1100-26MPV2 switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • D-Link DGS-1100-26MPV2 switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero

D-Link DGS-1100-26MPV2 switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

0C8E7279

D-Link DGS-1100-26MPV2, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montaggio rack

447,00 €
Tasse incluse
Quantità
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Avvisami quando disponibile
Descrizione
D-Link DGS-1100-26MPV2. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 52 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Supporto Power over Ethernet (PoE). Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Supporto MIB• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Combo SFP2
Standard di reteIEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Tecnologia Ethernet su cavi in rame10GBASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Half-DuplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Auto-negoziazioneSì
VLAN supportSì
Caratteristiche della LAN virtualePort-based VLAN, Voice VLAN
Dimensioni tavola MAC8000 voci
Capacità di commutazione52 Gbit/s
tasso di inoltro38,69 Mpps
Supporto Jumbo FramesSì
Caratteristiche DHCPDHCP client
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiSSL/TLS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto multicastSì
Voci IPv4 multicast1
Voci IPv6 multicast1
Numero di gruppi multicast filtrati1
Caratteristiche IPv4 e IPv6IPv4 FIB
Montaggio rackSì
Colore del prodottoNero
Materiale della scoccaMetallo
Memoria flash16 MB
Emissione acustica50,5 dB
FanlessSì
MTBF (PoE)317,777 h
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)454,1 W
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)24
Quantità di porte Power over Ethernet plus (PoE+)24
Bilancio energetico totale del PoE370 W
Intervallo temperatura di funzionamento-10 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento0 - 95%
Umidità0 - 95%
Dissipazione del calore287 BTU/h
Larghezza440 mm
Profondità208 mm
Altezza44 mm
Peso2,8 kg
Codice del Sistema Armonizzato (SA)85176990
Dettagli del prodotto
D-Link
0C8E7279
Avvisami quando disponibile

Riferimenti Specifici

ean13
0790069453342
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: B5BC1EF5

Marca: AXIS

Axis 5901-331 security cameras mounts & housings Monte

(0)
Avvisami quando disponibile
Axis 5901-331, Monte, Universale, Bianco, Axis, AXIS Q8641-E AXIS Q8642-E, Alluminio
Prezzo 247,00 €
Più
Non disponibile

Riferimento: 8A070F3877

Marca: Equip

Equip 603057 cavo di rete Nero 10 m Cat6a U/UTP (UTP)

(0)
Avvisami quando disponibile
Equip 603057, 10 m, Cat6a, U/UTP (UTP), RJ-45, RJ-45, Nero
Prezzo 25,00 €
Più
Non disponibile

Riferimento: BDAEB251

Marca: HPE

HPE Aruba Networking AP-220-MNT-W1W Bianco Plastica

(0)
Avvisami quando disponibile
HPE Aruba Networking AP-220-MNT-W1W, 20 kg, Plastica, Bianco
Prezzo 49,00 €
Più
Non disponibile

Riferimento: DDF7EE43

Marca: Intel

Intel I350T2V2BLK, Eingebaut, Kabelgebunden, PCI Express, Ethernet, 1000 Mbit/s

(0)
Avvisami quando disponibile
Intel I350T2V2BLK, Eingebaut, Kabelgebunden, PCI Express, Ethernet, 1000 Mbit/s
Prezzo 117,00 €
Più
Non disponibile

Riferimento: A0BBA6AA9A

Marca: TP-Link

TP-Link Omada EAP235-Wall 1167 Mbit/s Bianco Supporto Power over Ethernet (PoE)

(0)
Avvisami quando disponibile
TP-Link Omada EAP235-Wall, 1167 Mbit/s, 300 Mbit/s, 867 Mbit/s, 10,100,1000 Mbit/s, 2.4 - 5 GHz, IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af,...
Prezzo 82,33 €
Più
Non disponibile

Riferimento: 33A0F430

Marca: HPE

HPE Aruba Networking CX 8100 48x10G SFP+ 4x40/100G QSFP28 FB Airflow 3Fan 2AC PSU Gestito L3 1U

(0)
Avvisami quando disponibile
HPE Aruba Networking CX 8100 48x10G SFP+ 4x40/100G QSFP28 FB Airflow 3Fan 2AC PSU, Gestito, L3, Montaggio rack, 1U
Prezzo 23.051,00 €
Più
Non disponibile