• Banner

  • Non disponibile
D-Link DGS-1100-26MPV2 switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • D-Link DGS-1100-26MPV2 switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • D-Link DGS-1100-26MPV2 switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero

D-Link DGS-1100-26MPV2 switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

0C8E7279

D-Link DGS-1100-26MPV2, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montaggio rack

447,00 €
Tax included
Quantity
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Notificarme cuando esté disponible
Description
D-Link DGS-1100-26MPV2. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 52 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Supporto Power over Ethernet (PoE). Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Supporto MIB• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Combo SFP2
Standard di reteIEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Tecnologia Ethernet su cavi in rame10GBASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Half-DuplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Auto-negoziazioneSì
VLAN supportSì
Caratteristiche della LAN virtualePort-based VLAN, Voice VLAN
Dimensioni tavola MAC8000 voci
Capacità di commutazione52 Gbit/s
tasso di inoltro38,69 Mpps
Supporto Jumbo FramesSì
Caratteristiche DHCPDHCP client
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiSSL/TLS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto multicastSì
Voci IPv4 multicast1
Voci IPv6 multicast1
Numero di gruppi multicast filtrati1
Caratteristiche IPv4 e IPv6IPv4 FIB
Montaggio rackSì
Colore del prodottoNero
Materiale della scoccaMetallo
Memoria flash16 MB
Emissione acustica50,5 dB
FanlessSì
MTBF (PoE)317,777 h
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)454,1 W
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)24
Quantità di porte Power over Ethernet plus (PoE+)24
Bilancio energetico totale del PoE370 W
Intervallo temperatura di funzionamento-10 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento0 - 95%
Umidità0 - 95%
Dissipazione del calore287 BTU/h
Larghezza440 mm
Profondità208 mm
Altezza44 mm
Peso2,8 kg
Codice del Sistema Armonizzato (SA)85176990
Product Details
D-Link
0C8E7279
Notificarme cuando esté disponible

Specific References

ean13
0790069453342
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 4A059C0CDE

Brand: TP-Link

TP-Link TG-3468 scheda di rete e adattatore Interno Ethernet 2000 Mbit/s

(0)
Notificarme cuando esté disponible
TP-Link TG-3468, Interno, Cablato, PCI Express, Ethernet, 2000 Mbit/s, Verde, Grigio
Price 36,70 €
Más
Non disponibile

Reference: F7556D43BC

Brand: TP-Link

TP-Link Tarjeta de red UE300 y adaptador Ethernet 1000 Mbit/s

(0)
Notificarme cuando esté disponible
TP-Link UE300, Cableado, USB, Ethernet, 1000 Mbit/s, Blanco
Price 47,23 €
Más
Non disponibile

Reference: AEFA065E79

Brand: Netgear

NETGEAR GS108GE switch di rete Non gestito Gigabit Ethernet (10/100/1000) Blu

(0)
Notificarme cuando esté disponible
NETGEAR GS108GE, Non gestito, Gigabit Ethernet (10/100/1000), Full duplex
Price 49,57 €
Más
Non disponibile

Reference: 1390331260

Brand: Netgear

Interruptor de red GS105E-200PES L2/L3 Gigabit Ethernet (10//100/1000) Gris

(0)
Notificarme cuando esté disponible
NETGEAR GS105E-200PES, Gestionado, L2/L3, Gigabit Ethernet (10/100/1000), Dúplex completo
Price 50,74 €
Más
Non disponibile

Reference: BCA4D56258

Brand: Netgear

NETGEAR GS348 Gigabit Ethernet no gestionado (10/100/1000) 1U Negro

(0)
Notificarme cuando esté disponible
NETGEAR GS348, Unmanaged, Gigabit Ethernet (10/100/1000), montaje en cubierta, 1U
Price 271,87 €
Más
Non disponibile

Reference: 44F3EA5C88

Brand: Netgear

NETGEAR GS116LP Gigabit Ethernet no gestionado (10/100/1000) Soporte Power over Ethernet (PoE) Black

(0)
Notificarme cuando esté disponible
NETGEAR GS116LP, Unmanaged, Gigabit Ethernet (10/100/1000), Soporte de Power over Ethernet (PoE), montaje de rack
Price 174,76 €
Más
Non disponibile

Reference: ED7B7E27F4

Brand: Netgear

NETGEAR GS116PP Gigabit Ethernet no gestionado (10/100/1000) Soporte Power over Ethernet (PoE) Black

(0)
Notificarme cuando esté disponible
NETGEAR GS116PP, Unmanaged, Gigabit Ethernet (10/100/1000), Soporte de Power over Ethernet (PoE), montaje de rack
Price 208,69 €
Más
Non disponibile

Reference: 59E02E8018

Brand: Netgear

NETGEAR GS305E Gestito Gigabit Ethernet (10/100/1000) Nero

(0)
Notificarme cuando esté disponible
NETGEAR GS305E, Gestito, Gigabit Ethernet (10/100/1000)
Price 44,89 €
Más
Non disponibile

Reference: FE94BFE282

Brand: ZyXEL

Zyxel GS1008HP Non gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Grigio

(0)
Notificarme cuando esté disponible
Zyxel GS1008HP, Non gestito, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE)
Price 82,33 €
Más
Non disponibile

Reference: 70EE3FE588

Brand: TP-Link

TP-Link TL-SG108 Gigabit Ethernet no gestionado (10/100/1000) Negro

(0)
Notificarme cuando esté disponible
TP-Link TL-SG108, No gestionado, Gigabit Ethernet (10/100/1000), Dúplex completo
Price 44,89 €
Más
Non disponibile

Reference: 3D9F61D86D

Brand: TP-Link

TP-Link TL-SF1005D Gestito Fast Ethernet (10/100) Bianco

(0)
Notificarme cuando esté disponible
TP-Link TL-SF1005D, Gestito, Fast Ethernet (10/100), Full duplex
Price 32,02 €
Más
Non disponibile

Reference: 7C7F510DF9

Brand: TP-Link

TP-Link TL-SG1016DE Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

(0)
Notificarme cuando esté disponible
TP-Link TL-SG1016DE, Gestito, L2, Gigabit Ethernet (10/100/1000), Montaggio rack, 1U
Price 83,50 €
Más
Non disponibile

Reference: 041EEBF0E3

Brand: TP-Link

TP-Link TL-SG108PE Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

(0)
Notificarme cuando esté disponible
TP-Link TL-SG108PE, Gestito, L2, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE)
Price 68,29 €
Más
Non disponibile

Reference: D666FE6FA2

Brand: TP-Link

TP-Link TL-SG1005P Gigabit Ethernet no gestionado (10/100/1000) Soporte Power over Ethernet (PoE) Black

(0)
Notificarme cuando esté disponible
TP-Link TL-SG1005P, Unmanaged, Gigabit Ethernet (10/100/1000), Power over Ethernet support (PoE)
Price 54,25 €
Más
Non disponibile

Reference: 0655A9C019

Brand: TP-Link

TP-Link UH400 USB 3.2 Gen 1 (3.1 Gen 1) Tipo-A 5000 Mbit/s Negro

(0)
Notificarme cuando esté disponible
TP-Link UH400, USB 3.2 Gen 1 (3.1 Gen 1) Tipo-A, USB 3.2 Gen 1 (3.1 Gen 1) Tipo-A, 5000 Mbit/s, Negro, 71 mm, 71 mm
Price 34,36 €
Más
Non disponibile