Riferimento: C5E6564B74

Marca: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Avvisami quando disponibile
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Prezzo 301,12 €
Più
Non disponibile

Riferimento: 0C2B523C81

Marca: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Avvisami quando disponibile
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Prezzo 832,51 €
Più
Non disponibile
Tutte le migliori vendite
  • Banner

TP-Link Omada TL-SG2210MP Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Nero
  • TP-Link Omada TL-SG2210MP Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Nero

TP-Link Omada TL-SG2210MP Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

6F1C736A

TP-Link Omada TL-SG2210MP, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

223,00 €
Tasse incluse
Quantità
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Ordinalo prima delle 5 ore e 20 minuti e ricevilo tra 13/10/26 e 16/10/26 con HM

Descrizione
TP-Link Omada TL-SG2210MP. Tipo interruttore: Gestito, Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
Tipo interruttoreGestito
Livello del commutatoreL2/L2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Gigabit Ethernet (rame)8
Quantità di slot per modulo SFP2
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Tecnologia delle fibre dei cavi elettrici100BASE-FX, 1000BASE-X
Dimensioni tavola MAC8000 voci
Capacità di commutazione20 Gbit/s
tasso di inoltro14,9 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto4,1 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Supporto SSH/SSLSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
Algoritmi di pianificazione di codaSP, Weighted Round Robin (WRR)
Supporto multicastSì
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Numero di ventole1 ventola(e)
CertificazioneCE, FCC, RoHS
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)173,9 W
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)8
Bilancio energetico totale del PoE150 W
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore594,46 BTU/h
Larghezza294 mm
Profondità180 mm
Altezza44 mm
Dettagli del prodotto
TP-Link
6F1C736A
2 Articoli

Riferimenti Specifici

ean13
6935364030674
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: 5F56644F

Marca: Aruba

Aruba 6000 48G Class4 PoE 4SFP 370W Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U

(0)
Avvisami quando disponibile
Aruba 6000 48G Class4 PoE 4SFP 370W, Gestito, L3, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Prezzo 1.086,00 €
Più
Non disponibile

Riferimento: C2594AC2

Marca: TP-Link

TP-Link ARCHER NX200-OUTDOOR router wireless 2.5 Gigabit Ethernet Dual-band (2.4 GHz/5 GHz) 5G Bianco

(0)
Avvisami quando disponibile
TP-Link ARCHER NX200-OUTDOOR, Wi-Fi 6 (802.11ax), Dual-band (2.4 GHz/5 GHz), Collegamento ethernet LAN, 5G, Bianco, Router a rack/parete
Prezzo 403,00 €
Più
Non disponibile

Riferimento: 53E3DE80

Marca: Lenovo

Lenovo 4XC1Q24436 scheda di rete e adattatore Interno WWAN 1000 Mbit/s

(0)
Avvisami quando disponibile
Lenovo 4XC1Q24436, Interno, Wireless, M.2, WWAN, 1000 Mbit/s
Prezzo 175,00 €
Più
Non disponibile

Riferimento: 906D8AC8

Marca: InLine

InLine Gigabit Switch, 8 Porte 10/100/1000Mbps, Desktop, alim.interno, Fanless

(0)
Avvisami quando disponibile
InLine Gigabit Switch, 8 Porte 10/100/1000Mbps, Desktop, alim.interno, Fanless, Gigabit Ethernet (10/100/1000), Full duplex, Montabile a parete
Prezzo 67,00 €
Più
Non disponibile

Riferimento: 23D70A13

Marca: Netgear

NETGEAR EAX15 Extender mesh WiFi6 AX1800

(0)
NETGEAR EAX15 Extender mesh WiFi6 AX1800, Ripetitore di rete, 10,100,1000 Mbit/s, Interno, IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11i, IEEE..., 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac), Wi-Fi 6 (802.11ax), Dual-band (2.4 GHz/5 GHz)
Prezzo 135,00 €
Più
Articolo in magazzino

Riferimento: 0D10AB30

Marca: Fujitsu

Fujitsu PY-LA344 scheda di rete e adattatore Interno Ethernet 10000 Mbit/s

(0)
Avvisami quando disponibile
Fujitsu PY-LA344, Interno, Cablato, PCI Express, Ethernet, 10000 Mbit/s
Prezzo 664,00 €
Più
Non disponibile

Riferimento: D3851224

Marca: Juniper

Juniper EX Series EX4000-48T - Switch - L3 - managed - 48 x

(0)
Avvisami quando disponibile
Juniper EX Series EX4000-48T - Switch - L3 - managed - 48 x
Prezzo 1.544,00 €
Più
Non disponibile

Riferimento: 375F62FA9B

Marca: UbiQuiti

Ubiquiti U-POE-AF adattatore PoE e iniettore Gigabit Ethernet 48 V

(0)
Avvisami quando disponibile
Ubiquiti U-POE-AF, Gigabit Ethernet, 1000 Mbit/s, Bianco, CE, FCC, IC, UL, 48 V, 100-240 V
Prezzo 32,02 €
Più
Non disponibile

Riferimento: A3BEC2BC2D

Marca: D-Link

D-Link EAGLE PRO AI router wireless Fast Ethernet Banda singola (2.4 GHz) 4G Bianco

(0)
Avvisami quando disponibile
D-Link EAGLE PRO AI, Wi-Fi 4 (802.11n), Banda singola (2.4 GHz), Collegamento ethernet LAN, 4G, Bianco, Router da tavolo/palo
Prezzo 129,13 €
Più
Non disponibile
WhatsApp