Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Me prévenir lorsque c’est possible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Détails
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Me prévenir lorsque c’est possible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Détails
Non disponibile
All best sellers
  • Banner

TP-Link Omada TL-SG2210MP Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Nero
  • TP-Link Omada TL-SG2210MP Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Nero

TP-Link Omada TL-SG2210MP Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

6F1C736A

TP-Link Omada TL-SG2210MP, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

223,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Commandez avant 4 heures et 42 minutes et recevez-le entre 13/10/2026 et 16/10/2026 avec HM

Description
TP-Link Omada TL-SG2210MP. Tipo interruttore: Gestito, Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
Tipo interruttoreGestito
Livello del commutatoreL2/L2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Gigabit Ethernet (rame)8
Quantità di slot per modulo SFP2
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Tecnologia delle fibre dei cavi elettrici100BASE-FX, 1000BASE-X
Dimensioni tavola MAC8000 voci
Capacità di commutazione20 Gbit/s
tasso di inoltro14,9 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto4,1 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Supporto SSH/SSLSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
Algoritmi di pianificazione di codaSP, Weighted Round Robin (WRR)
Supporto multicastSì
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Numero di ventole1 ventola(e)
CertificazioneCE, FCC, RoHS
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)173,9 W
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)8
Bilancio energetico totale del PoE150 W
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore594,46 BTU/h
Larghezza294 mm
Profondità180 mm
Altezza44 mm
Product Details
TP-Link
6F1C736A
2 Items

Specific References

ean13
6935364030674
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 2D510E6D0D

Brand: UbiQuiti

Ubiquiti UniFi USW-PRO-48 switch di rete Gestito L2/L3 Gigabit Ethernet (10/100/1000) 1U Argento

(0)
Me prévenir lorsque c’est possible
Ubiquiti UniFi USW-PRO-48, Gestito, L2/L3, Gigabit Ethernet (10/100/1000), Montaggio rack, 1U
Price 573,73 €
Détails
Non disponibile

Reference: 2D0CAA12

Brand: InLine

InLine 76208 baie de branchements

(0)
Me prévenir lorsque c’est possible
InLine 76208, RJ-45, Noir, 601 g, 175 mm, 205 mm, 50 mm
Price 54,00 €
Détails
Non disponibile

Reference: CF2BCBA4

Brand: Aruba

Aruba JZ123AAE licenza per software/aggiornamento 1 licenza/e Abbonamento 5 anno/i

(0)
Me prévenir lorsque c’est possible
Aruba JZ123AAE, 1 licenza/e, 5 anno/i, Abbonamento
Price 4 138,00 €
Détails
Non disponibile

Reference: 98498911

Brand: LogiLink

LogiLink Industrial Gigabit Ethernet Switch, 8-Port 10/100/1000 Mbps

(0)
Me prévenir lorsque c’est possible
LogiLink Industrial Gigabit Ethernet Switch, 8-Port 10/100/1000 Mbps
Price 81,00 €
Détails
Non disponibile

Reference: 98F50A2608

Brand: D-Link

D-Link DGS-1250-28XMP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE)

(0)
Me prévenir lorsque c’est possible
D-Link DGS-1250-28XMP, Géré, L3, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage
Price 552,67 €
Détails
Non disponibile

Reference: 7E1ABD9A

Brand: Aruba

Aruba Instant On 1960 48G 40p Class4 8p Class6 PoE 2XGT 2SFP+ 600W Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power

(0)
Me prévenir lorsque c’est possible
Aruba Instant On 1960 48G 40p Class4 8p Class6 PoE 2XGT 2SFP+ 600W, Gestito, L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Price 1 106,00 €
Détails
Non disponibile

Reference: 4D935B9C

Brand: HPE

HPE Q9Y61AAE licenza per software/aggiornamento 1 licenza/e Abbonamento 7 anno/i

(0)
Me prévenir lorsque c’est possible
HPE Q9Y61AAE, 1 licenza/e, 7 anno/i, Abbonamento
Price 541,00 €
Détails
Non disponibile

Reference: 7D55DF2051

Brand: Alcasa

Alcasa 8062-H020S cavo di rete Nero 2 m Cat6a S/FTP (S-STP)

(0)
Me prévenir lorsque c’est possible
Alcasa 8062-H020S, 2 m, Cat6a, S/FTP (S-STP), RJ-45, RJ-45
Price 39,04 €
Détails
Non disponibile

Reference: 6F3AA76739

Brand: TP-Link

TP-Link Festa F61-Outdoor 1800 Mbit/s Blanc Connexion Ethernet, supportant l'alimentation via ce port (PoE)

(0)
Me prévenir lorsque c’est possible
TP-Link Festa F61-Outdoor, 2,4 GHz, 5 GHz, 1800 Mbit/s, WPA2-Enterprise, WPA2-Personal, WPA-Enterprise, SNMPv2, SNMPv3, WPA-Personal, SSH,..., 1000 Mbit/s
Price 178,27 €
Détails
Non disponibile

Reference: 3E11B311AB

Brand: D-Link

D-Link DMS-108P/E commutateur réseau Non-géré 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via

(0)
Me prévenir lorsque c’est possible
D-Link DMS-108P/E, Non-géré, 2.5G Ethernet (100/1000/2500), Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Price 194,65 €
Détails
Non disponibile