Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notificarme cuando esté disponible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Más
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notificarme cuando esté disponible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Más
Non disponibile
All best sellers
  • Banner

TP-Link Omada TL-SG2210MP Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Nero
  • TP-Link Omada TL-SG2210MP Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) 1U Nero

TP-Link Omada TL-SG2210MP Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

6F1C736A

TP-Link Omada TL-SG2210MP, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

223,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Haz tu pedido antes de 4 horas y 43 minutos y recíbelo entre 13/10/26 y 16/10/26 con HM

Description
TP-Link Omada TL-SG2210MP. Tipo interruttore: Gestito, Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
Tipo interruttoreGestito
Livello del commutatoreL2/L2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Gigabit Ethernet (rame)8
Quantità di slot per modulo SFP2
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Tecnologia delle fibre dei cavi elettrici100BASE-FX, 1000BASE-X
Dimensioni tavola MAC8000 voci
Capacità di commutazione20 Gbit/s
tasso di inoltro14,9 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto4,1 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Supporto SSH/SSLSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
Algoritmi di pianificazione di codaSP, Weighted Round Robin (WRR)
Supporto multicastSì
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Numero di ventole1 ventola(e)
CertificazioneCE, FCC, RoHS
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)173,9 W
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)8
Bilancio energetico totale del PoE150 W
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore594,46 BTU/h
Larghezza294 mm
Profondità180 mm
Altezza44 mm
Product Details
TP-Link
6F1C736A
2 Items

Specific References

ean13
6935364030674
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: C4E0494B

Brand: HPE

HPE Aruba Networking CX 6200F 48G 4SFP+ Switch - managed

(0)
Notificarme cuando esté disponible
HPE Aruba Networking CX 6200F 48G 4SFP+ Switch - managed
Price 3.491,00 €
Más
Non disponibile

Reference: 839C07DB

Brand: StarTech.com

StarTech.com 424DUK-USB-C-CHARGER cargador de dispositivo móvil Universal Gris Corriente alterna Carga rápida Interior

(0)
Notificarme cuando esté disponible
StarTech.com 424DUK-USB-C-CHARGER, Interior, Corriente alterna, 28 V, 1,8 m, Gris
Price 246,00 €
Más
Non disponibile

Reference: 9D9ABF108F

Brand: D-Link

D-Link DGS-1008D/E switch No administrado Gigabit Ethernet (10/100/1000) Blanco

(0)
Notificarme cuando esté disponible
D-Link DGS-1008D/E, No administrado, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex)
Price 44,89 €
Más
Non disponibile

Reference: 3998020A

Brand: HPE

HPE Aruba Networking CX 8100 24x10G SFP+ 4x40/100G QSFP28 FB Airflow 3Fan 2AC PSU Gestito L3 1U

(0)
Notificarme cuando esté disponible
HPE Aruba Networking CX 8100 24x10G SFP+ 4x40/100G QSFP28 FB Airflow 3Fan 2AC PSU, Gestito, L3, Montaggio rack, 1U
Price 19.385,00 €
Más
Non disponibile

Reference: 4A1FF749D8

Brand: Asus

ASUS TUF Gaming AX6000 (TUF-AX6000) router wireless Gigabit Ethernet Dual-band (2.4 GHz/5 GHz) Nero

(0)
Notificarme cuando esté disponible
ASUS TUF Gaming AX6000 (TUF-AX6000), Wi-Fi 6 (802.11ax), Dual-band (2.4 GHz/5 GHz), Collegamento ethernet LAN, Nero, Router da tavolo
Price 150,19 €
Más
Non disponibile

Reference: EBDE50B6

Brand: HPE

HPE Instant On AP22D 1200 Mbit/s Bianco Supporto Power over Ethernet (PoE)

(0)
Notificarme cuando esté disponible
HPE Instant On AP22D, 2.4 GHz, 5 GHz, 1200 Mbit/s, OWE, WPA2, WPA3, 1000,2500 Mbit/s
Price 218,00 €
Más
Non disponibile

Reference: B2BB86D650

Brand: Equip

Equip 606003 cable de red Blanco 1 m Cat6a S/FTP (S-STP) Alrededor

(0)
Notificarme cuando esté disponible
Equip 606003, 1 m, Cat6a, S/FTP (S-STP), RJ-45, RJ-45, Blanco
Price 25,00 €
Más
Non disponibile

Reference: 75F5FEE2

Brand: InLine

InLine 51125P tarjeta y adaptador de interfaz Interno

(0)
Notificarme cuando esté disponible
InLine 51125P, PCI Express, Taiwán, Intel NHI350AM2, 0 - 55 °C, -40 - 70 °C, 0 - 90%
Price 169,00 €
Más
Non disponibile