Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Me prévenir lorsque c’est possible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Détails
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Me prévenir lorsque c’est possible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Détails
Non disponibile
All best sellers
  • Banner

TP-Link Omada SG3428XPP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) Supporto Power over Ethernet (PoE) 1U Nero
  • TP-Link Omada SG3428XPP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) Supporto Power over Ethernet (PoE) 1U Nero

TP-Link Omada SG3428XPP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero

C92B8AE4

TP-Link Omada SG3428XPP-M2, Gestito, L2+, 2.5G Ethernet (100/1000/2500), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

810,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Commandez avant 1 heures et 17 minutes et recevez-le entre 12/10/2026 et 15/10/2026 avec HM

Description
TP-Link Omada SG3428XPP-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 24, Console port: RJ-45/Micro-USB. Full duplex. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 200 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Quantità di porte RJ-4524
Tipo di porte RJ-452.5G Ethernet (100/1000/2500)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di porte 2.5G Ethernet (rame)24
Quantità di slot del modulo SFP+4
Console portRJ-45/Micro-USB
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GSì
Mirroring della portaSì
Full duplexSì
Half-DuplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Velocità trasferimento Ethernet LAN10,100,1000,2500,10000 Mbit/s
Percorsi IPv448
Percorsi IPv648
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Dimensioni tavola MAC32000 voci
Capacità di commutazione200 Gbit/s
tasso di inoltro148,8 Mpps
Store-and-forwardSì
Numero di code8
Instradamento staticoSì
Numero di instradamenti statici48
Numero di interfacce IP32
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto16 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiHTTPS, SSH, SSH-2, SSL/TLS
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneMini Stilo AAA, IEEE 802.1x, RADIUS, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)MLD v1/v2
Protocolli di gestioneSNMP v1/v2c/v3
Protocollo di registrazione GARP VLAN (GVRP)Sì
Caratteristiche IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Redundant fans supportSì
Numero di ventole3 ventola(e)
Tipo memoriaDRAM
RAM installata256 MB
Memoria flash32 MB
AlimentazioneAC/PoE
Fonte di alimentazione inclusaSì
Supporto Redundant power supply (RPS)Sì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)629,1 W
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)16
Numero di porte Power over Ethernet 4PPoE (PoE++)8
Bilancio energetico totale del PoE500 W
Intervallo temperatura di funzionamento0 - 40 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore2153,45 BTU/h
Larghezza440 mm
Profondità330 mm
Altezza44 mm
Cavi inclusiAC
Guida rapidaSì
Kit di montaggio per rackSì
Certificati di conformitàCE, Federal Communications Commission (FCC), RoHS
Conformità alla sostenibilitàSì
Product Details
TP-Link
C92B8AE4
2 Items

Specific References

ean13
4897098689738
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: FEC296ED5E

Brand: Asus

ASUS RT-AX52 Pro AX3000 routeur sans fil Gigabit Ethernet Bi-bande (2,4 GHz / 5 GHz) Noir

(0)
Me prévenir lorsque c’est possible
ASUS RT-AX52 Pro AX3000, Wi-Fi 6 (802.11ax), Bi-bande (2,4 GHz / 5 GHz), Ethernet/LAN, Noir, Routeur
Price 82,33 €
Détails
Non disponibile

Reference: EF6B8065

Brand: HPE

HPE Networking Instant On - SFP (Mini-GBIC)-Transceiver-Modul

(0)
Me prévenir lorsque c’est possible
HPE Networking Instant On - SFP (Mini-GBIC)-Transceiver-Modul
Price 79,00 €
Détails
Non disponibile

Reference: 476404FC

Brand: DeLOCK

Delock Crimpwerkzeug - Schwarz, Gelb

(0)
Me prévenir lorsque c’est possible
Delock Crimpwerkzeug - Schwarz, Gelb
Price 66,00 €
Détails
Non disponibile

Reference: 40426FFA50

Brand: TP-Link

TP-Link Archer T3U WLAN 867 Mbit/s

(0)
Me prévenir lorsque c’est possible
TP-Link Archer T3U, Sans fil, USB, WLAN, Wi-Fi 5 (802.11ac), 867 Mbit/s, Noir
Price 53,08 €
Détails
Non disponibile