• Banner

TP-Link Omada SG3428XPP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) Supporto Power over Ethernet (PoE) 1U Nero
  • TP-Link Omada SG3428XPP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) Supporto Power over Ethernet (PoE) 1U Nero

TP-Link Omada SG3428XPP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero

C92B8AE4

TP-Link Omada SG3428XPP-M2, Gestito, L2+, 2.5G Ethernet (100/1000/2500), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

€897.00
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Order it before 4 hours and 34 minutes and receive it between 11/2/26 and 11/5/26 with HM

Description
TP-Link Omada SG3428XPP-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 24, Console port: RJ-45/Micro-USB. Full duplex. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 200 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Quantità di porte RJ-4524
Tipo di porte RJ-452.5G Ethernet (100/1000/2500)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di porte 2.5G Ethernet (rame)24
Quantità di slot del modulo SFP+4
Console portRJ-45/Micro-USB
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GSì
Mirroring della portaSì
Full duplexSì
Half-DuplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Velocità trasferimento Ethernet LAN10,100,1000,2500,10000 Mbit/s
Percorsi IPv448
Percorsi IPv648
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Dimensioni tavola MAC32000 voci
Capacità di commutazione200 Gbit/s
tasso di inoltro148,8 Mpps
Store-and-forwardSì
Numero di code8
Instradamento staticoSì
Numero di instradamenti statici48
Numero di interfacce IP32
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto16 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiHTTPS, SSH, SSH-2, SSL/TLS
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneMini Stilo AAA, IEEE 802.1x, RADIUS, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)MLD v1/v2
Protocolli di gestioneSNMP v1/v2c/v3
Protocollo di registrazione GARP VLAN (GVRP)Sì
Caratteristiche IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Redundant fans supportSì
Numero di ventole3 ventola(e)
Tipo memoriaDRAM
RAM installata256 MB
Memoria flash32 MB
AlimentazioneAC/PoE
Fonte di alimentazione inclusaSì
Supporto Redundant power supply (RPS)Sì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)629,1 W
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)16
Numero di porte Power over Ethernet 4PPoE (PoE++)8
Bilancio energetico totale del PoE500 W
Intervallo temperatura di funzionamento0 - 40 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore2153,45 BTU/h
Larghezza440 mm
Profondità330 mm
Altezza44 mm
Cavi inclusiAC
Guida rapidaSì
Kit di montaggio per rackSì
Certificati di conformitàCE, Federal Communications Commission (FCC), RoHS
Conformità alla sostenibilitàSì
Product Details
TP-Link
C92B8AE4
2 Items

Specific References

EAN13
4897098689738
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 4A059C0CDE

Brand: TP-Link

TP-Link TG-3468 network card Internal Ethernet 2000 Mbit/s

(0)
Notify me when available
TP-Link TG-3468, Internal, Wired, PCI Express, Ethernet, 2000 Mbit/s, Green, Gray
Price €36.70
More
Out-of-Stock

Reference: F7556D43BC

Brand: TP-Link

TP-Link UE300 network card Ethernet 1000 Mbit/s

(0)
Notify me when available
TP-Link UE300, Wired, USB, Ethernet, 1000 Mbit/s, White
Price €47.23
More
Out-of-Stock

Reference: AEFA065E79

Brand: Netgear

NETGEAR GS108GE network switch Unmanaged Gigabit Ethernet (10/100/1000) Blue

(0)
Notify me when available
NETGEAR GS108GE, Unmanaged, Gigabit Ethernet (10/100/1000), Full duplex
Price €49.57
More
Out-of-Stock

Reference: 1390331260

Brand: Netgear

NETGEAR GS105E-200PES network switch Managed L2/L3 Gigabit Ethernet (10/100/1000) Gray

(0)
Notify me when available
NETGEAR GS105E-200PES, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Full duplex
Price €50.74
More
Out-of-Stock

Reference: BCA4D56258

Brand: Netgear

NETGEAR GS348 Unmanaged Gigabit Ethernet (10/100/1000) 1U Black

(0)
Notify me when available
NETGEAR GS348, Unmanaged, Gigabit Ethernet (10/100/1000), Rack mounting, 1U
Price €271.87
More
Out-of-Stock

Reference: 44F3EA5C88

Brand: Netgear

NETGEAR GS116LP Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Black

(0)
Notify me when available
NETGEAR GS116LP, Unmanaged, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack mounting
Price €174.76
More
Out-of-Stock

Reference: ED7B7E27F4

Brand: Netgear

NETGEAR GS116PP Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Black

(0)
Notify me when available
NETGEAR GS116PP, Unmanaged, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack mounting
Price €208.69
More
Out-of-Stock

Reference: 59E02E8018

Brand: Netgear

NETGEAR GS305E Managed Gigabit Ethernet (10/100/1000) Black

(0)
Notify me when available
NETGEAR GS305E, Managed, Gigabit Ethernet (10/100/1000)
Price €44.89
More
Out-of-Stock

Reference: FE94BFE282

Brand: ZyXEL

Zyxel GS1008HP Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Gray

(0)
Notify me when available
Zyxel GS1008HP, Unmanaged, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE)
Price €82.33
More
Out-of-Stock

Reference: 70EE3FE588

Brand: TP-Link

TP-Link TL-SG108 Unmanaged Gigabit Ethernet (10/100/1000) Black

(0)
Notify me when available
TP-Link TL-SG108, Unmanaged, Gigabit Ethernet (10/100/1000), Full duplex
Price €44.89
More
Out-of-Stock

Reference: 3D9F61D86D

Brand: TP-Link

TP-Link TL-SF1005D V15 network switch Managed Fast Ethernet (10/100) White

(0)
Notify me when available
TP-Link TL-SF1005D V15, Managed, Fast Ethernet (10/100), Full duplex
Price €32.02
More
Out-of-Stock

Reference: 7C7F510DF9

Brand: TP-Link

TP-Link TL-SG1016DE Managed L2 Gigabit Ethernet (10/100/1000) 1U Black

(0)
Notify me when available
TP-Link TL-SG1016DE, Managed, L2, Gigabit Ethernet (10/100/1000), Rack mounting, 1U
Price €83.50
More
Out-of-Stock

Reference: 041EEBF0E3

Brand: TP-Link

TP-Link TL-SG108PE Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Black

(0)
Notify me when available
TP-Link TL-SG108PE, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE)
Price €68.29
More
Out-of-Stock

Reference: D666FE6FA2

Brand: TP-Link

TP-Link TL-SG1005P Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Black

(0)
Notify me when available
TP-Link TL-SG1005P, Unmanaged, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE)
Price €54.25
More
Out-of-Stock

Reference: 0655A9C019

Brand: TP-Link

TP-Link UH400 USB 3.2 Gen 1 (3.1 Gen 1) Type-A 5000 Mbit/s Black

(0)
Notify me when available
TP-Link UH400, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, 5000 Mbit/s, Black, 2.8" (71 mm), 2.8" (71 mm)
Price €34.36
More
Out-of-Stock