Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notificarme cuando esté disponible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Más
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notificarme cuando esté disponible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Más
Non disponibile
All best sellers
  • Banner

TP-Link Omada SG3428XPP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) Supporto Power over Ethernet (PoE) 1U Nero
  • TP-Link Omada SG3428XPP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) Supporto Power over Ethernet (PoE) 1U Nero

TP-Link Omada SG3428XPP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero

C92B8AE4

TP-Link Omada SG3428XPP-M2, Gestito, L2+, 2.5G Ethernet (100/1000/2500), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

810,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Haz tu pedido antes de 1 horas y 23 minutos y recíbelo entre 12/10/26 y 15/10/26 con HM

Description
TP-Link Omada SG3428XPP-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 24, Console port: RJ-45/Micro-USB. Full duplex. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 200 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Quantità di porte RJ-4524
Tipo di porte RJ-452.5G Ethernet (100/1000/2500)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di porte 2.5G Ethernet (rame)24
Quantità di slot del modulo SFP+4
Console portRJ-45/Micro-USB
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GSì
Mirroring della portaSì
Full duplexSì
Half-DuplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Velocità trasferimento Ethernet LAN10,100,1000,2500,10000 Mbit/s
Percorsi IPv448
Percorsi IPv648
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Dimensioni tavola MAC32000 voci
Capacità di commutazione200 Gbit/s
tasso di inoltro148,8 Mpps
Store-and-forwardSì
Numero di code8
Instradamento staticoSì
Numero di instradamenti statici48
Numero di interfacce IP32
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto16 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiHTTPS, SSH, SSH-2, SSL/TLS
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneMini Stilo AAA, IEEE 802.1x, RADIUS, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)MLD v1/v2
Protocolli di gestioneSNMP v1/v2c/v3
Protocollo di registrazione GARP VLAN (GVRP)Sì
Caratteristiche IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Redundant fans supportSì
Numero di ventole3 ventola(e)
Tipo memoriaDRAM
RAM installata256 MB
Memoria flash32 MB
AlimentazioneAC/PoE
Fonte di alimentazione inclusaSì
Supporto Redundant power supply (RPS)Sì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)629,1 W
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)16
Numero di porte Power over Ethernet 4PPoE (PoE++)8
Bilancio energetico totale del PoE500 W
Intervallo temperatura di funzionamento0 - 40 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore2153,45 BTU/h
Larghezza440 mm
Profondità330 mm
Altezza44 mm
Cavi inclusiAC
Guida rapidaSì
Kit di montaggio per rackSì
Certificati di conformitàCE, Federal Communications Commission (FCC), RoHS
Conformità alla sostenibilitàSì
Product Details
TP-Link
C92B8AE4
2 Items

Specific References

ean13
4897098689738
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: CFA3BC32F6

Brand: Digitus

Digitus Adattatore cavo patch CAT 5e, 2x CAT 5e, schermato

(0)
Notificarme cuando esté disponible
Digitus Adattatore cavo patch CAT 5e, 2x CAT 5e, schermato, Grigio, Argento, 0,19 m, Cina, 1 pz
Price 33,19 €
Más
Non disponibile

Reference: 11402E70A9

Brand: TP-Link

TP-Link Omada EAP110 300 Mbit/s Blanco Energía sobre Ethernet (PoE)

(0)
Notificarme cuando esté disponible
TP-Link Omada EAP110, 2,4 GHz, 300 Mbit/s, 64-bit WEP, 128-bit WEP, 152-bit WEP, HTTPS, SNMP, SNMPv2, SSH, WPA, WPA-PSK, WPA2-Enterprise,..., 10,100 Mbit/s
Price 61,27 €
Más
Non disponibile

Reference: 3A678984

Brand: UbiQuiti

Ubiquiti UniFi - Kamera-Hangehalterung - Ausenbereich

(0)
Notificarme cuando esté disponible
Ubiquiti UniFi - Kamera-Hangehalterung - Ausenbereich
Price 45,00 €
Más
Non disponibile

Reference: 20A83E33

Brand: InLine

InLine 76625E tarjeta y adaptador de interfaz Interno Paralelo

(0)
Notificarme cuando esté disponible
InLine 76625E, PCIe, Paralelo, Masculino, Perfil bajo, PCIe 1.1, Taiwán
Price 52,00 €
Más
Non disponibile

Reference: 7140C3CC

Brand: HPE

HPE R3J16A accessorio per punto di accesso WLAN Supporto per punto di accesso WLAN

(0)
Notificarme cuando esté disponible
HPE R3J16A, Supporto per punto di accesso WLAN, Aruba 510 Series, Aruba 530 Series, Aruba 550 Series Campus Access Points, 1 pz
Price 51,00 €
Más
Non disponibile

Reference: E786309D

Brand: InLine

InLine 32308H adaptador e inyector de PoE Gigabit Ethernet 56 V

(0)
Notificarme cuando esté disponible
InLine 32308H, Gigabit Ethernet, 10,100,1000 Mbit/s, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, Negro, PoE, Poder, 56 V
Price 176,00 €
Más
Non disponibile

Reference: 8A846911

Brand: StarTech.com

StarTech.com Scheda PCIe USB 3.2 Gen 2x2 a 1 porta - USB-C SuperSpeed 20Gbps PCI Express 3.0 x4- Host Controller Card - USB

(0)
StarTech.com Scheda PCIe USB 3.2 Gen 2x2 a 1 porta - USB-C SuperSpeed 20Gbps PCI Express 3.0 x4- Host Controller Card - USB Type-C PCIe Add-On Adapter Card - Scheda di espansione - Windows & Linux, PCIe, USB 3.2 Gen 2 (3.1 Gen 2), PCIe 3.0, Rosso, 3126209 h, ASMedia - ASM3242
Price 103,00 €
Más
Articolo in magazzino

Reference: 389C0DB6

Brand: TP-Link

TP-Link DECO X50-PoE(3-PACK) Dual-band (2.4 GHz/5 GHz) Wi-Fi 6 (802.11ax) Bianco Interno

(0)
Notificarme cuando esté disponible
TP-Link DECO X50-PoE(3-PACK), Bianco, Interno, Sistema Mesh, 600 m², Dual-band (2.4 GHz/5 GHz), Wi-Fi 6 (802.11ax)
Price 380,00 €
Más
Non disponibile