Artikel-Nr.: C5E6564B74

Marke: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notify me when available
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Preis 301,12 €
Mehr
Non disponibile

Artikel-Nr.: 0C2B523C81

Marke: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notify me when available
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Preis 832,51 €
Mehr
Non disponibile
Alle Verkaufshits
  • Banner

TP-Link Omada SG3428XPP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) Supporto Power over Ethernet (PoE) 1U Nero
  • TP-Link Omada SG3428XPP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) Supporto Power over Ethernet (PoE) 1U Nero

TP-Link Omada SG3428XPP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero

C92B8AE4

TP-Link Omada SG3428XPP-M2, Gestito, L2+, 2.5G Ethernet (100/1000/2500), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

810,00 €
Bruttopreis
Menge
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Order it before 20 Minuten and receive it between 12.10.26 and 15.10.26 with HM

Beschreibung
TP-Link Omada SG3428XPP-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 24, Console port: RJ-45/Micro-USB. Full duplex. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 200 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Quantità di porte RJ-4524
Tipo di porte RJ-452.5G Ethernet (100/1000/2500)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di porte 2.5G Ethernet (rame)24
Quantità di slot del modulo SFP+4
Console portRJ-45/Micro-USB
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GSì
Mirroring della portaSì
Full duplexSì
Half-DuplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Velocità trasferimento Ethernet LAN10,100,1000,2500,10000 Mbit/s
Percorsi IPv448
Percorsi IPv648
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Dimensioni tavola MAC32000 voci
Capacità di commutazione200 Gbit/s
tasso di inoltro148,8 Mpps
Store-and-forwardSì
Numero di code8
Instradamento staticoSì
Numero di instradamenti statici48
Numero di interfacce IP32
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto16 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiHTTPS, SSH, SSH-2, SSL/TLS
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneMini Stilo AAA, IEEE 802.1x, RADIUS, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)MLD v1/v2
Protocolli di gestioneSNMP v1/v2c/v3
Protocollo di registrazione GARP VLAN (GVRP)Sì
Caratteristiche IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Redundant fans supportSì
Numero di ventole3 ventola(e)
Tipo memoriaDRAM
RAM installata256 MB
Memoria flash32 MB
AlimentazioneAC/PoE
Fonte di alimentazione inclusaSì
Supporto Redundant power supply (RPS)Sì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)629,1 W
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)16
Numero di porte Power over Ethernet 4PPoE (PoE++)8
Bilancio energetico totale del PoE500 W
Intervallo temperatura di funzionamento0 - 40 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore2153,45 BTU/h
Larghezza440 mm
Profondità330 mm
Altezza44 mm
Cavi inclusiAC
Guida rapidaSì
Kit di montaggio per rackSì
Certificati di conformitàCE, Federal Communications Commission (FCC), RoHS
Conformità alla sostenibilitàSì
Artikeldetails
TP-Link
C92B8AE4
2 Artikel

Besondere Bestellnummern

ean13
4897098689738
Kommentare (0)
Rang
Aktuell keine Kunden-Kommentare
16 andere Artikel in der gleichen Kategorie:

Artikel-Nr.: 2A74C14D

Marke: Netgear

ProSafe AXM764 - SFP+-Transceiver-Modul

(0)
Notify me when available
ProSafe AXM764 - SFP+-Transceiver-Modul
Preis 405,00 €
Mehr
Non disponibile

Artikel-Nr.: DCFE43E04A

Marke: Alcasa

Good Connections 1,5m RNS Patchkabel CAT6 S/FTP PiMF magenta

(0)
Notify me when available
Good Connections 1,5m RNS Patchkabel CAT6 S/FTP PiMF magenta
Preis 33,19 €
Mehr
Non disponibile

Artikel-Nr.: 8B0F761C

Marke: InLine

InLine PoE+ Gigabit Netzwerk Switch 5 Port (4x PoE+), 1xSFP, 1Gb/s, Desktop

(0)
Notify me when available
InLine PoE+ Gigabit Netzwerk Switch 5 Port (4x PoE+), 1xSFP, 1Gb/s, Desktop, Unmanaged, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE)
Preis 92,00 €
Mehr
Non disponibile

Artikel-Nr.: AFCBF890

Marke: InLine

InLine Kabelbügel, Metall, 40x50mm schwarz

(0)
Notify me when available
InLine Kabelbügel, Metall, 40x50mm schwarz, Kabelhalterung, Schwarz, 1 Stück(e), 54 g
Preis 38,00 €
Mehr
Non disponibile

Artikel-Nr.: A6DFFBAC15

Marke: UbiQuiti

Ubiquiti UniFi Switch USW-Pro-24 - Switch - L3 - managed

(0)
Notify me when available
Ubiquiti UniFi Switch USW-Pro-24 - Switch - L3 - managed
Preis 438,01 €
Mehr
Non disponibile

Artikel-Nr.: 1F366743

Marke: DeLOCK

Delock Keystone Desktop Patch Panel - Patch Panel

(0)
Notify me when available
Delock Keystone Desktop Patch Panel - Patch Panel
Preis 52,00 €
Mehr
Non disponibile

Artikel-Nr.: 8730AAED

Marke: StarTech.com

StarTech.com 2-Port Dual-Monitor Secure KVM Switch, HDMI-DisplayPort, 4K 60Hz, NIAP 4.0 Zertifizierter Desktop KVM Umschalter

(0)
StarTech.com 2-Port Dual-Monitor Secure KVM Switch, HDMI-DisplayPort, 4K 60Hz, NIAP 4.0 Zertifizierter Desktop KVM Umschalter für 2 PCs und 2 Monitore, Metallgehäuse, CAC Port, Hergestellt in den USA, 3840 x 2160 Pixel, 4K Ultra HD, Schwarz
Preis 838,00 €
Mehr
Nur noch wenige Teile verfügbar

Artikel-Nr.: F7556D43BC

Marke: TP-Link

TP-LINK UE300 Gigabit Ethernet USB3.0 Adapter

(0)
Notify me when available
TP-LINK UE300 Gigabit Ethernet USB3.0 Adapter
Preis 47,23 €
Mehr
Non disponibile

Artikel-Nr.: 0604291F

Marke: TP-Link

TP-Link FESTA FS310GP switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Bianco

(0)
Notify me when available
TP-Link FESTA FS310GP, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), 1U, Montabile a parete
Preis 169,00 €
Mehr
Non disponibile

Artikel-Nr.: EDBF219D

Marke: D-Link

D-Link Wi-Fi 7 BE3600 Mesh Router WLAN-Router 2.5 Gigabit Ethernet Dual-Band (2,4 GHz/5 GHz) Weiß

(0)
Notify me when available
D-Link Wi-Fi 7 BE3600 Mesh Router, Wi-Fi 7 (802.11be), Dual-Band (2,4 GHz/5 GHz), Ethernet/LAN, Weiß, Tabletop-Router
Preis 139,00 €
Mehr
Non disponibile

Artikel-Nr.: 0A6BF96D

Marke: HPE

HPE Aruba Networking CX 6000 8p 10M/100M/1G 2p SFP 1G Switch - Switch - managed - 8 x 10/100/1000 + 2 x Gigabit SFP (Upl

(0)
Notify me when available
HPE Aruba Networking CX 6000 8p 10M/100M/1G 2p SFP 1G Switch - Switch - managed - 8 x 10/100/1000 + 2 x Gigabit SFP (Upl
Preis 299,00 €
Mehr
Non disponibile