Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Me prévenir lorsque c’est possible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Détails
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Me prévenir lorsque c’est possible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Détails
Non disponibile
All best sellers
  • Banner

D-Link DGS-1100-26MPV2 E switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • D-Link DGS-1100-26MPV2 E switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • D-Link DGS-1100-26MPV2 E switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero

D-Link DGS-1100-26MPV2/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

392CB234

D-Link DGS-1100-26MPV2/E, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montaggio rack

399,00 €
Tax included
Quantity
Last items in stock

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Achetez-le maintenant et recevez-le entre 14/10/2026 et 19/10/2026 avec HM

Description
D-Link DGS-1100-26MPV2/E. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 52 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Supporto Power over Ethernet (PoE). Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Supporto MIB• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Combo SFP2
Standard di reteIEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Tecnologia Ethernet su cavi in rame10GBASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Half-DuplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Auto-negoziazioneSì
VLAN supportSì
Caratteristiche della LAN virtualePort-based VLAN, Voice VLAN
Dimensioni tavola MAC8000 voci
Capacità di commutazione52 Gbit/s
tasso di inoltro38,69 Mpps
Supporto Jumbo FramesSì
Caratteristiche DHCPDHCP client
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiSSL/TLS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto multicastSì
Voci IPv4 multicast1
Voci IPv6 multicast1
Numero di gruppi multicast filtrati1
Caratteristiche IPv4 e IPv6IPv4 FIB
Montaggio rackSì
Colore del prodottoNero
Materiale della scoccaMetallo
Memoria flash16 MB
Emissione acustica50,5 dB
FanlessSì
MTBF (PoE)317,777 h
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Consumo energetico (max)454,1 W
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)24
Quantità di porte Power over Ethernet plus (PoE+)24
Bilancio energetico totale del PoE370 W
Intervallo temperatura di funzionamento-10 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento0 - 95%
Umidità0 - 95%
Dissipazione del calore287 BTU/h
Larghezza440 mm
Profondità208 mm
Altezza44 mm
Peso2,8 kg
Codice del Sistema Armonizzato (SA)85176990
Product Details
D-Link
392CB234
1 Item

Specific References

ean13
0790069467868
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 7D4F3804

Brand: InLine

InLine 76266S baie de branchements

(0)
Me prévenir lorsque c’est possible
InLine 76266S, Noir, -40 - 70 °C, 125 x 113 x 45 mm, 125 mm, 45 mm, 113 mm
Price 50,00 €
Détails
Non disponibile

Reference: 83D4B5EE

Brand: StarTech.com

StarTech.com Dongle convertitore multimediale da fibra Gigabit a RJ45 Ethernet, monomodale ottico 10 km/multimodale 800 m,

(0)
StarTech.com Dongle convertitore multimediale da fibra Gigabit a RJ45 Ethernet, monomodale ottico 10 km/multimodale 800 m, alimentato via USB, compatto, micro mini, TAA, 1000 Mbit/s, 1000Base-T, 1000Base-LX, IEEE 802.3ab, IEEE 802.3z, Fast Ethernet, Gigabit Ethernet, 10,100,1000 Mbit/s
Price 170,00 €
Détails
Articolo in magazzino

Reference: C899A6F9

Brand: HP

HP Scheda NIC a due porte Intel X550 10GBASE-T

(0)
Me prévenir lorsque c’est possible
HP Scheda NIC a due porte Intel X550 10GBASE-T, Interno, Cablato, Ethernet, 10000 Mbit/s, Verde, Argento
Price 384,00 €
Détails
Non disponibile

Reference: 98FCA8801B

Brand: Alcasa

Alcasa 8080L-020 cavo di rete Grigio 2 m Cat8.1 SF/UTP (S-FTP)

(0)
Me prévenir lorsque c’est possible
Alcasa 8080L-020, 2 m, Cat8.1, SF/UTP (S-FTP), RJ-45, RJ-45
Price 39,04 €
Détails
Non disponibile

Reference: DA94CF1C

Brand: StarTech.com

StarTech.com Carte PCIe USB-C 4 Ports, USB 3.2 10 Gbit/s, Carte d'Extension PCI Express USB-C, 4 Contrôleurs USB Indépendants,

(0)
StarTech.com Carte PCIe USB-C 4 Ports, USB 3.2 10 Gbit/s, Carte d'Extension PCI Express USB-C, 4 Contrôleurs USB Indépendants, Carte PCIe USB Type-C, Windows/Linux/macOS, Conforme TAA, PCIe, USB 3.2 Gen 2 (3.1 Gen 2), PCI 3.0, SATA 15 broches, Rouge, ASMedia - ASM3142 x4, ASMedia - ASM1543 x4, ASMedia - ASM2812X
Price 308,00 €
Détails
Articolo in magazzino

Reference: AFD328BF

Brand: HPE

HPE Aruba Networking CX 5420 1600W AC PSU componente switch Alimentazione elettrica

(0)
Me prévenir lorsque c’est possible
HPE Aruba Networking CX 5420 1600W AC PSU, Alimentazione elettrica, Aruba Networking CX 5420, 1600 W, 100 - 240 V, 50/60 Hz, 80 PLUS Platinum
Price 1 740,00 €
Détails
Non disponibile

Reference: A1FE33FE

Brand: Lenovo

Lenovo 4C57A14366 scheda di interfaccia e adattatore Interno SFP+

(0)
Me prévenir lorsque c’est possible
Lenovo 4C57A14366, SFP+, SFP+, Multicolore, Server, Passivo, 16 Gbit/s
Price 1 050,00 €
Détails
Non disponibile