Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notificarme cuando esté disponible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Más
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notificarme cuando esté disponible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Más
Non disponibile
All best sellers
  • Banner

D-Link DGS-1100-26MPV2 E switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • D-Link DGS-1100-26MPV2 E switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • D-Link DGS-1100-26MPV2 E switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero

D-Link DGS-1100-26MPV2/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

392CB234

D-Link DGS-1100-26MPV2/E, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montaggio rack

399,00 €
Tax included
Quantity
Last items in stock

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Cómpralo ahora y recíbelo entre 14/10/26 y 19/10/26 con HM

Description
D-Link DGS-1100-26MPV2/E. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 52 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Supporto Power over Ethernet (PoE). Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Supporto MIB• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Combo SFP2
Standard di reteIEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Tecnologia Ethernet su cavi in rame10GBASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Half-DuplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Auto-negoziazioneSì
VLAN supportSì
Caratteristiche della LAN virtualePort-based VLAN, Voice VLAN
Dimensioni tavola MAC8000 voci
Capacità di commutazione52 Gbit/s
tasso di inoltro38,69 Mpps
Supporto Jumbo FramesSì
Caratteristiche DHCPDHCP client
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiSSL/TLS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto multicastSì
Voci IPv4 multicast1
Voci IPv6 multicast1
Numero di gruppi multicast filtrati1
Caratteristiche IPv4 e IPv6IPv4 FIB
Montaggio rackSì
Colore del prodottoNero
Materiale della scoccaMetallo
Memoria flash16 MB
Emissione acustica50,5 dB
FanlessSì
MTBF (PoE)317,777 h
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Consumo energetico (max)454,1 W
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)24
Quantità di porte Power over Ethernet plus (PoE+)24
Bilancio energetico totale del PoE370 W
Intervallo temperatura di funzionamento-10 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento0 - 95%
Umidità0 - 95%
Dissipazione del calore287 BTU/h
Larghezza440 mm
Profondità208 mm
Altezza44 mm
Peso2,8 kg
Codice del Sistema Armonizzato (SA)85176990
Product Details
D-Link
392CB234
1 Item

Specific References

ean13
0790069467868
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 80ECF2C66A

Brand: Equip

Equip 606303 cable de red Amarillo 1 m Cat6a S/FTP (S-STP)

(0)
Notificarme cuando esté disponible
Equip 606303, 1 m, Cat6a, S/FTP (S-STP), RJ-45, RJ-45, Amarillo
Price 25,00 €
Más
Non disponibile

Reference: FE24B114

Brand: HPE

HPE P8B25A estensione della garanzia 3 anno/i

(0)
Notificarme cuando esté disponible
HPE P8B25A, 3 anno/i, 24x7
Price 490,00 €
Más
Non disponibile

Reference: F3D538C5A8

Brand: QNAP

QNAP TS-473A NAS Tower Collegamento ethernet LAN Nero V1500B

(0)
Notificarme cuando esté disponible
QNAP TS-473A, NAS, Tower, Ryzen Embedded, V1500B, Nero
Price 1.042,90 €
Más
Non disponibile

Reference: 0CC20D74

Brand: UbiQuiti

Ubiquiti Pro Max 48 L3 2.5G Ethernet (100/1000/2500) 1U Grigio

(0)
Notificarme cuando esté disponible
Ubiquiti Pro Max 48, L3, 2.5G Ethernet (100/1000/2500), Montaggio rack, 1U
Price 742,00 €
Más
Non disponibile

Reference: 28A6857AFF

Brand: TP-Link

TP-Link UH720 USB 3.2 Gen 1 (3.1 Gen 1) Micro-B 5000 Mbit/s Negro

(0)
Notificarme cuando esté disponible
TP-Link UH720, USB 3.2 Gen 1 (3.1 Gen 1) Micro-B, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, 5000 Mbit/s, Negro, 1 m, USB
Price 55,42 €
Más
Non disponibile

Reference: 5CB8EF22

Brand: HPE

HPE NS204I-U Kit di abilitazione

(0)
Notificarme cuando esté disponible
HPE NS204I-U, Kit di abilitazione, Server, HPE, ProLiant DL3X5 NS204i‑u, 238,2 mm, 336 mm
Price 110,00 €
Más
Non disponibile

Reference: E29AE4B7

Brand: D-Link

D-Link DUP-A01 hub de interfaz USB 3.2 Gen 1 (3.1 Gen 1) Type-C 10000 Mbit/s Blanco

(0)
Notificarme cuando esté disponible
D-Link DUP-A01, USB 3.2 Gen 1 (3.1 Gen 1) Type-C, RJ-45, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, USB 3.2 Gen 1 (3.1 Gen 1) Type-C, MicroSD (TransFlash), SD, 10000 Mbit/s, 60 Hz, 3860 x 2160
Price 85,00 €
Más
Non disponibile

Reference: 42A11C4432

Brand: QNAP

QNAP TS-216G servidor de almacenamiento NAS Torre Cortex-A Cortex-A55 4 GB 0 TB Blanco

(0)
Notificarme cuando esté disponible
QNAP TS-216G, NAS, Torre, Cortex-A, Cortex-A55, 4 GB, 0 TB
Price 701,26 €
Más
Non disponibile

Reference: D2ACC0E0

Brand: HPE

HPE P58464-B21 porta accessori Ventilatore

(0)
Notificarme cuando esté disponible
HPE P58464-B21, Ventilatore, ProLiant DL3X5 Gen11 2U, 206,5 mm, 279,4 mm, 101,6 mm, 470 g
Price 62,00 €
Más
Non disponibile

Reference: 70175D84BA

Brand: D-Link

D-Link DWR-932W router de telefonía/puerta de enlace/módem Módem de red móvil

(0)
Notificarme cuando esté disponible
D-Link DWR-932W, Módem de red móvil, Blanco, Portátil, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 6 (802.11ax), 150 Mbit/s, 4G, LTE
Price 56,59 €
Más
Non disponibile