Riferimento: C5E6564B74

Marca: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Avvisami quando disponibile
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Prezzo 301,12 €
Più
Non disponibile

Riferimento: 0C2B523C81

Marca: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Avvisami quando disponibile
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Prezzo 832,51 €
Più
Non disponibile
Tutte le migliori vendite
  • Banner

D-Link DGS-1100-26MPV2 E switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • D-Link DGS-1100-26MPV2 E switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • D-Link DGS-1100-26MPV2 E switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero

D-Link DGS-1100-26MPV2/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

392CB234

D-Link DGS-1100-26MPV2/E, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montaggio rack

399,00 €
Tasse incluse
Quantità
Ultimi articoli in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Ordinalo prima delle 1 ore e 25 minuti e ricevilo tra 12/10/26 e 15/10/26 con HM

Descrizione
D-Link DGS-1100-26MPV2/E. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 52 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Supporto Power over Ethernet (PoE). Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Supporto MIB• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Combo SFP2
Standard di reteIEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Tecnologia Ethernet su cavi in rame10GBASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Half-DuplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Auto-negoziazioneSì
VLAN supportSì
Caratteristiche della LAN virtualePort-based VLAN, Voice VLAN
Dimensioni tavola MAC8000 voci
Capacità di commutazione52 Gbit/s
tasso di inoltro38,69 Mpps
Supporto Jumbo FramesSì
Caratteristiche DHCPDHCP client
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiSSL/TLS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto multicastSì
Voci IPv4 multicast1
Voci IPv6 multicast1
Numero di gruppi multicast filtrati1
Caratteristiche IPv4 e IPv6IPv4 FIB
Montaggio rackSì
Colore del prodottoNero
Materiale della scoccaMetallo
Memoria flash16 MB
Emissione acustica50,5 dB
FanlessSì
MTBF (PoE)317,777 h
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Consumo energetico (max)454,1 W
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)24
Quantità di porte Power over Ethernet plus (PoE+)24
Bilancio energetico totale del PoE370 W
Intervallo temperatura di funzionamento-10 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento0 - 95%
Umidità0 - 95%
Dissipazione del calore287 BTU/h
Larghezza440 mm
Profondità208 mm
Altezza44 mm
Peso2,8 kg
Codice del Sistema Armonizzato (SA)85176990
Dettagli del prodotto
D-Link
392CB234
1 Articolo

Riferimenti Specifici

ean13
0790069467868
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: 32A1C0739F

Marca: Netgear

NETGEAR GSM4210PD-100EUS switch di rete Gestito L2/L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

(0)
Avvisami quando disponibile
NETGEAR GSM4210PD-100EUS, Gestito, L2/L3, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montaggio rack
Prezzo 745,72 €
Più
Non disponibile

Riferimento: C80B9D65

Marca: Lancom Systems

Lancom Systems 55192 licenza per software/aggiornamento 1 licenza/e 1 anno/i

(0)
Avvisami quando disponibile
Lancom Systems 55192, 1 licenza/e, 1 anno/i, Licenza
Prezzo 614,00 €
Più
Non disponibile

Riferimento: C748387208

Marca: TP-Link

TP-Link TL-WN881ND scheda di rete e adattatore Interno WLAN 300 Mbit/s

(0)
Avvisami quando disponibile
TP-Link TL-WN881ND, Interno, Wireless, PCI Express, WLAN, 300 Mbit/s, Verde
Prezzo 40,21 €
Più
Non disponibile

Riferimento: 6C0B5F14

Marca: HPE

HPE Aruba Networking AP-635 2400 Mbit/s Bianco Supporto Power over Ethernet (PoE)

(0)
Avvisami quando disponibile
HPE Aruba Networking AP-635, 2.4 GHz, 5 GHz, 6 GHz, 2400 Mbit/s, WPA, WPA2, WPA3, 100,1000,2500 Mbit/s
Prezzo 690,00 €
Più
Non disponibile

Riferimento: 00193D25

Marca: InLine

InLine RJ45 switch manuale, da 1 a 4, 5x presa RJ45

(0)
Avvisami quando disponibile
InLine RJ45 switch manuale, da 1 a 4, 5x presa RJ45, Nero, 90 mm, 120 mm, 30 mm, 194 g, 90 x 120 x 30 mm
Prezzo 46,00 €
Più
Non disponibile

Riferimento: 10B0C83C14

Marca: QNAP

QNAP TS-h765eU NAS Rack (1U) Intel Atom® 8 GB DDR5 QuTS hero Nero, Grigio

(0)
Avvisami quando disponibile
QNAP TS-h765eU, NAS, Rack (1U), Intel Atom®, 8 GB, DDR5, QuTS hero
Prezzo 1.042,90 €
Più
Non disponibile

Riferimento: 4E368593A2

Marca: ASUSTOR

ASUSTOR AS6808T Gen3 Lockerstor 8 NAS System 8-bay

(0)
Avvisami quando disponibile
ASUSTOR AS6808T Gen3 Lockerstor 8 NAS System 8-bay
Prezzo 1.804,57 €
Più
Non disponibile

Riferimento: 830214F7AA

Marca: Digitus

Digitus Cavo patch CAT 6 S/FTP

(0)
Avvisami quando disponibile
Digitus Cavo patch CAT 6 S/FTP, 10 m, Cat6, SF/UTP (S-FTP), RJ-45, RJ-45
Prezzo 50,74 €
Più
Non disponibile