Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Me prévenir lorsque c’est possible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Détails
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Me prévenir lorsque c’est possible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Détails
Non disponibile
All best sellers
  • Banner

D-Link DGS-1250-28X Géré L3 Gigabit Ethernet (10 100 1000) Noir
  • D-Link DGS-1250-28X Géré L3 Gigabit Ethernet (10 100 1000) Noir
  • D-Link DGS-1250-28X Géré L3 Gigabit Ethernet (10 100 1000) Noir
  • D-Link DGS-1250-28X Géré L3 Gigabit Ethernet (10 100 1000) Noir
  • D-Link DGS-1250-28X Géré L3 Gigabit Ethernet (10 100 1000) Noir
  • D-Link DGS-1250-28X Géré L3 Gigabit Ethernet (10 100 1000) Noir
  • D-Link DGS-1250-28X Géré L3 Gigabit Ethernet (10 100 1000) Noir
  • D-Link DGS-1250-28X Géré L3 Gigabit Ethernet (10 100 1000) Noir
  • D-Link DGS-1250-28X Géré L3 Gigabit Ethernet (10 100 1000) Noir

D-Link DGS-1250-28X Géré L3 Gigabit Ethernet (10/100/1000) Noir

0529F59993

D-Link DGS-1250-28X, Géré, L3, Gigabit Ethernet (10/100/1000), Full duplex, Grille de montage

297,61 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Commandez avant 4 heures et 36 minutes et recevez-le entre 13/10/2026 et 16/10/2026 avec HM

Description
D-Link DGS-1250-28X. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45. Full duplex. Répertoire MAC: 16000 entrées, Capacité de commutation: 128 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Grille de montage
Type de commutateurGéré
Banc de commutateursL3
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Quantité de ports Ethernet RJ-45 de commutation de base24
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Nombre de modules SFP installés0
Nombre de modules SFP+ installés0
Quantités d'emplacements de module SFP+4
Port de consoleRJ-45
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GOui
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Types de câbles soutenusCat5, Cat5e
Port mirroring (Mise en miroir des ports)Oui
Full duplexOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Auto MDI/MDI-XOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
Support VLANOui
Fonctions LAN virtuellesVoice VLAN
Nombre de VLANs4094
Technologie de câblage Ethernet sur fibre100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Répertoire MAC16000 entrées
Capacité de commutation128 Gbit/s
Taux de transfert95,24 Mpps
Enregistrement-et-réémissionOui
Route statiqueOui
Nombre de routes statiques124
Support de trames étendues (Jumbo Frames)Oui
Trames géantes12000
Mémoire cache de paquet12 Mo
Fonctions DHCPDHCP client, DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)Oui
Règles de listes de contrôle d'accès768
Filtrage IGMPOui
Algorithme de sécurité soutenuEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protection en boucleOui
Liaison de port IP-MACOui
Algorithmes de planification de file d'attenteWeighted Round Robin (WRR)
Support à la multidifusionOui
Grille de montageOui
Couleur du produitNoir
VoyantsActivité, Liaison, Énergie, Vitesse
Compatibilité électromagnétiqueCE A, VCCI A, FCC A, IC, BSMI
Type de mémoireDDR3-SDRAM
Mémoire interne2048 Mo
Mémoire flash64 Mo
Niveau sonore47,6 dB
Micrologiciel évolutifOui
Temps moyen entre pannes743482,45 h
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Consommation (max)30,6 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Température d'opération-5 - 50 °C
Température hors fonctionnement-20 - 70 °C
Humidité relative de fonctionnement (H-H)0 - 95%
Taux d'humidité relative (stockage)0 - 95%
Dissipation thermique104,346 BTU/h
Largeur440 mm
Profondeur140 mm
Hauteur44 mm
Poids3,86 kg
Largeur du colis282 mm
Profondeur du colis563 mm
Hauteur du colis89 mm
Poids du paquet2,97 kg
CertificationCB, UL, BSMI, CCC
Product Details
D-Link
0529F59993
2 Items

Specific References

ean13
0790069467875
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 957FD76628

Brand: Netgear

NETGEAR MS105-100EUS commutateur réseau Non-géré 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation

(0)
Me prévenir lorsque c’est possible
NETGEAR MS105-100EUS, Non-géré, 2.5G Ethernet (100/1000/2500), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U
Price 168,91 €
Détails
Non disponibile

Reference: 200B8CD1

Brand: StarTech.com

StarTech.com Ruban Auto Agrippant - Rouleau de 15,2 m pour Gestion de Câbles - Ruban Auto-Agrippant - Attaches Câble Ajustables

(0)
StarTech.com Ruban Auto Agrippant - Rouleau de 15,2 m pour Gestion de Câbles - Ruban Auto-Agrippant - Attaches Câble Ajustables - Sangles de Gestion de Câbles Auto-agrippantes et Réutilisables - Jaune, Attache-câbles à crochets et à boucles, Nylon, Jaune, -10 - 80 °C, 15200 mm, 19 mm
Price 46,00 €
Détails
Articolo in magazzino

Reference: 5C1CE6B6

Brand: HPE

HPE Aruba Central On-Premises - Abonnement-Nutzungslizenz (Advanced)

(0)
Me prévenir lorsque c’est possible
HPE Aruba Central On-Premises - Abonnement-Nutzungslizenz (Advanced)
Price 3 886,00 €
Détails
Non disponibile

Reference: 29BD1283

Brand: StarTech.com

StarTech.com Chemin de Câbles PVC Robuste avec Couvercle et Ruban Adhésif - 19mm W x 13mm H - Longueur 2m - Passe Câble pour

(0)
StarTech.com Chemin de Câbles PVC Robuste avec Couvercle et Ruban Adhésif - 19mm W x 13mm H - Longueur 2m - Passe Câble pour Câbles Réseaux/Électriques - Goulottes pour Câbles Muraux, Homologué UL, Plateau de câbles, Polyvinyl chloride (PVC), Blanc
Price 48,00 €
Détails
Articolo in magazzino

Reference: 6F9F28D3

Brand: UbiQuiti

Ubiquiti nanoHD-RetroFit-3 Supporto per punto di accesso WLAN

(0)
Me prévenir lorsque c’est possible
Ubiquiti nanoHD-RetroFit-3, Supporto per punto di accesso WLAN, UniFi nanoHD AP, Bianco, 187,8 mm, 187,8 mm, 16,7 mm
Price 54,00 €
Détails
Non disponibile

Reference: E911722251

Brand: Alcasa

Alcasa Cat. 7 S/FTP 5m Grid Cable Cat7 S/FTP (S-STP)

(0)
Me prévenir lorsque c’est possible
Alcasa Cat. 7 S/FTP 5m, 5 m, Cat7, S/FTP (S-STP), RJ-45
Price 43,72 €
Détails
Non disponibile

Reference: A93C8735CE

Brand: UbiQuiti

Ubiquiti UniFi Pro 24-Port PoE Gestito L2/L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Argento

(0)
Me prévenir lorsque c’est possible
Ubiquiti UniFi Pro 24-Port PoE, Gestito, L2/L3, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Price 662,65 €
Détails
Non disponibile

Reference: ACC028D2D6

Brand: Netgear

NETGEAR 10 Gigabit SR SFP+ Module module émetteur-récepteur de réseau 10000 Mbit/s

(0)
Me prévenir lorsque c’est possible
NETGEAR 10 Gigabit SR SFP+ Module, 10000 Mbit/s, 300 m, 10Gbase-SR, 17,1 g
Price 363,13 €
Détails
Non disponibile

Reference: D0D5246B

Brand: TP-Link

TP-Link TL-WPA8631P adattatore di rete PowerLine 300 Mbit/s Collegamento ethernet LAN Wi-Fi Bianco 1 pz

(0)
Me prévenir lorsque c’est possible
TP-Link TL-WPA8631P, 300 Mbit/s, IEEE 802.11n, IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, Tipo E/F, Gigabit Ethernet, 10,100,1000 Mbit/s, Wi-Fi 5 (802.11ac)
Price 132,00 €
Détails
Non disponibile