Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notificarme cuando esté disponible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Más
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notificarme cuando esté disponible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Más
Non disponibile
All best sellers
  • Banner

D-Link DGS-1250-28X Gestionado L3 Gigabit Ethernet (10 100 1000) Negro
  • D-Link DGS-1250-28X Gestionado L3 Gigabit Ethernet (10 100 1000) Negro
  • D-Link DGS-1250-28X Gestionado L3 Gigabit Ethernet (10 100 1000) Negro
  • D-Link DGS-1250-28X Gestionado L3 Gigabit Ethernet (10 100 1000) Negro
  • D-Link DGS-1250-28X Gestionado L3 Gigabit Ethernet (10 100 1000) Negro
  • D-Link DGS-1250-28X Gestionado L3 Gigabit Ethernet (10 100 1000) Negro
  • D-Link DGS-1250-28X Gestionado L3 Gigabit Ethernet (10 100 1000) Negro
  • D-Link DGS-1250-28X Gestionado L3 Gigabit Ethernet (10 100 1000) Negro
  • D-Link DGS-1250-28X Gestionado L3 Gigabit Ethernet (10 100 1000) Negro

D-Link DGS-1250-28X Gestionado L3 Gigabit Ethernet (10/100/1000) Negro

0529F59993

D-Link DGS-1250-28X, Gestionado, L3, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Montaje en rack

297,61 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Cómpralo ahora y recíbelo entre 14/10/26 y 19/10/26 con HM

Description
D-Link DGS-1250-28X. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Puerto de consola: RJ-45. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 128 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Montaje en rack
Tipo de interruptorGestionado
Capa del interruptorL3
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP+4
Puerto de consolaRJ-45
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GSi
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 1000BASE-T
Tipos de cable soportadosCat5, Cat5e
Espejeo de puertosSi
Bidireccional completo (Full duplex)Si
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Soporte VLANSi
Funciones de LAN virtualVoice VLAN
Número de VLANs4094
Tecnología de fibra de cableado ethernet100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Tabla de direcciones MAC16000 entradas
Capacidad de conmutación128 Gbit/s
Tasa de reenvío95,24 Mpps
Guardar y remitirSi
Ruta estáticaSi
Número de rutas estáticas124
Jumbo Frames, soporteSi
Tramas Jumbo12000
Memoria intermedia de paquetes12 MB
Características de DHCPDHCP client, DHCP server, DHCP snooping
Lista de Control de Acceso (ACL)Si
Reglas de lista de control de acceso768
IGMPSi
Algoritmos de seguridad soportadosEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protección contra loopsSi
Vinculación de puertos IP-MACSi
Algoritmos de programación de colasWeighted Round Robin (WRR)
Multidifusión, soporteSi
Montaje en rackSi
Color del productoNegro
Indicadores LEDActividad, Enlace, Poder, Velocidad
Compatibilidad electromagnéticaCE A, VCCI A, FCC A, IC, BSMI
Tipo de memoriaDDR3-SDRAM
Memoria interna2048 MB
Memoria Flash64 MB
Nivel de ruido47,6 dB
Firmware actualizableSi
Tiempo medio entre fallos743482,45 h
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Consumo de energía (max)30,6 W
Energía sobre Ethernet (PoE)No
Intervalo de temperatura operativa-5 - 50 °C
Intervalo de temperatura de almacenaje-20 - 70 °C
Intervalo de humedad relativa para funcionamiento0 - 95%
Intervalo de humedad relativa durante almacenaje0 - 95%
Disipación del calor104,346 BTU/h
Ancho440 mm
Profundidad140 mm
Altura44 mm
Peso3,86 kg
Ancho del paquete282 mm
Profundidad del paquete563 mm
Altura del paquete89 mm
Peso del paquete2,97 kg
CertificaciónCB, UL, BSMI, CCC
Product Details
D-Link
0529F59993
2 Items

Specific References

ean13
0790069467875
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 3797687B

Brand: DeLOCK

DeLOCK 89584 cavo coassiale RP-SMA MHF Nero, Oro

(0)
Notificarme cuando esté disponible
DeLOCK 89584, RP-SMA, MHF, Nero, Oro
Price 47,00 €
Más
Non disponibile

Reference: 3F09D750

Brand: Intel

Intel AXXCMA2 porta accessori

(0)
Notificarme cuando esté disponible
Intel AXXCMA2, Multicolore, Intel AXXFULLRAIL, EAR99, Launched, Rail Options
Price 99,00 €
Más
Non disponibile

Reference: 468A0C6AF6

Brand: Netgear

NETGEAR GS316 No administrado L2 Gigabit Ethernet (10/100/1000) Negro

(0)
Notificarme cuando esté disponible
NETGEAR GS316, No administrado, L2, Gigabit Ethernet (10/100/1000), Montaje de pared
Price 92,86 €
Más
Non disponibile

Reference: B047D954

Brand: HPE

HPE Networking Comware 2150 8p 10M/100M/1G PoE+ 2p SFP 1G 2p

(0)
Notificarme cuando esté disponible
HPE Networking Comware 2150 8p 10M/100M/1G PoE+ 2p SFP 1G 2p
Price 516,00 €
Más
Non disponibile

Reference: FC753D94

Brand: D-Link

D-Link 0 No administrado Fast Ethernet (10/100) Escritorio Blanco

(0)
Notificarme cuando esté disponible
D-Link 0, No administrado, Fast Ethernet (10/100), Bidireccional completo (Full duplex), Escritorio
Price 47,00 €
Más
Non disponibile

Reference: 70175D84BA

Brand: D-Link

D-Link DWR-932W router de telefonía/puerta de enlace/módem Módem de red móvil

(0)
Notificarme cuando esté disponible
D-Link DWR-932W, Módem de red móvil, Blanco, Portátil, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 6 (802.11ax), 150 Mbit/s, 4G, LTE
Price 56,59 €
Más
Non disponibile

Reference: 9F0276B0

Brand: InLine

InLine 69990X cambiador de género para cable RJ45 Negro

(0)
Notificarme cuando esté disponible
InLine 69990X, RJ45, RJ45, Hembra, Negro
Price 39,00 €
Más
Non disponibile