Riferimento: C5E6564B74

Marca: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Avvisami quando disponibile
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Prezzo 301,12 €
Più
Non disponibile

Riferimento: 0C2B523C81

Marca: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Avvisami quando disponibile
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Prezzo 832,51 €
Più
Non disponibile
Tutte le migliori vendite
  • Banner

D-Link DGS-1250-28X Gestito L3 Gigabit Ethernet (10 100 1000) Nero
  • D-Link DGS-1250-28X Gestito L3 Gigabit Ethernet (10 100 1000) Nero
  • D-Link DGS-1250-28X Gestito L3 Gigabit Ethernet (10 100 1000) Nero
  • D-Link DGS-1250-28X Gestito L3 Gigabit Ethernet (10 100 1000) Nero
  • D-Link DGS-1250-28X Gestito L3 Gigabit Ethernet (10 100 1000) Nero
  • D-Link DGS-1250-28X Gestito L3 Gigabit Ethernet (10 100 1000) Nero
  • D-Link DGS-1250-28X Gestito L3 Gigabit Ethernet (10 100 1000) Nero
  • D-Link DGS-1250-28X Gestito L3 Gigabit Ethernet (10 100 1000) Nero
  • D-Link DGS-1250-28X Gestito L3 Gigabit Ethernet (10 100 1000) Nero

D-Link DGS-1250-28X Gestito L3 Gigabit Ethernet (10/100/1000) Nero

0529F59993

D-Link DGS-1250-28X, Gestito, L3, Gigabit Ethernet (10/100/1000), Full duplex, Montaggio rack

273,04 €
Tasse incluse
Quantità
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Ordinalo prima delle 10 ore e 2 minuti e ricevilo tra 12/10/26 e 15/10/26 con HM

Descrizione
D-Link DGS-1250-28X. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 128 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+4
Console portRJ-45
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Tipi di cavi supportatiCat5, Cat5e
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualeVoice VLAN
Numero di VLA4094
Tecnologia delle fibre dei cavi elettrici100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Dimensioni tavola MAC16000 voci
Capacità di commutazione128 Gbit/s
tasso di inoltro95,24 Mpps
Store-and-forwardSì
Instradamento staticoSì
Numero di instradamenti statici124
Supporto Jumbo FramesSì
Frame Jumbo12000
Buffer di memoria di pacchetto12 MB
Caratteristiche DHCPDHCP client, DHCP server, DHCP snooping
Lista di controllo accesso (ACL)Sì
Regole della Lista di Controllo Accessi (ACL)768
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protezione contro i loop backSì
Funzione IP-MAC-Port bindingSì
Algoritmi di pianificazione di codaWeighted Round Robin (WRR)
Supporto multicastSì
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDAttività, Collegamento, Potenza, Velocità
Compatibilità elettromagneticaCE A, VCCI A, FCC A, IC, BSMI
Tipo memoriaDDR3-SDRAM
RAM installata2048 MB
Memoria flash64 MB
Emissione acustica47,6 dB
Firmware aggiornabileSì
Tempo medio tra guasti (MTBF)743482,45 h
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Consumo energetico (max)30,6 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento-5 - 50 °C
Intervallo di temperatura-20 - 70 °C
Range di umidità di funzionamento0 - 95%
Umidità0 - 95%
Dissipazione del calore104,346 BTU/h
Larghezza440 mm
Profondità140 mm
Altezza44 mm
Peso3,86 kg
Larghezza imballo282 mm
Profondità imballo563 mm
Altezza imballo89 mm
Peso dell'imballo2,97 kg
CertificazioneCB, UL, BSMI, CCC
Dettagli del prodotto
D-Link
0529F59993
2 Articoli

Riferimenti Specifici

ean13
0790069467875
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: BD9F4DF7

Marca: HPE

HPE Broadcom BCM57412 Ethernet 10Gb 2-port SFP+ OCP3 Interno Ethernet / Fiber 10000 Mbit/s

(0)
Avvisami quando disponibile
HPE Broadcom BCM57412 Ethernet 10Gb 2-port SFP+ OCP3, Interno, Cablato, PCI Express, Ethernet / Fiber, 10000 Mbit/s
Prezzo 196,00 €
Più
Non disponibile

Riferimento: BF5B280F

Marca: InLine

InLine Presa muro ISDN per applicazioni ad incasso con due porte RJ45

(0)
Avvisami quando disponibile
InLine Presa muro ISDN per applicazioni ad incasso con due porte RJ45, 8,4 mm, 64 g, 90 mm, 90 mm, 50 mm, 84 g
Prezzo 39,00 €
Più
Non disponibile

Riferimento: 46B1547661

Marca: Intellinet

Intellinet 560283 pezzo di pannello 2U

(0)
Avvisami quando disponibile
Intellinet 560283, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, Fast Ethernet, Gigabit Ethernet, RJ-45, Oro, Cat6, U/UTP (UTP)
Prezzo 82,33 €
Più
Non disponibile

Riferimento: CCB3F350

Marca: UbiQuiti

Ubiquiti UniFi SFP Wizard - Transceiver-Programmierer

(0)
Avvisami quando disponibile
Ubiquiti UniFi SFP Wizard - Transceiver-Programmierer
Prezzo 93,00 €
Più
Non disponibile

Riferimento: E3D0E15E

Marca: InLine

InLine Spina modulare 6P6C RJ12 a crimpare su cavo piatto, conf.10pz

(0)
Avvisami quando disponibile
InLine Spina modulare 6P6C RJ12 a crimpare su cavo piatto, conf.10pz, RJ-12, Trasparente, Bianco, Plastica, 8 g, 1 mm, 10 pz
Prezzo 37,00 €
Più
Non disponibile

Riferimento: A42F843F04

Marca: D-Link

D-Link DGS-1210-10MP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero, Grigio

(0)
Avvisami quando disponibile
D-Link DGS-1210-10MP, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE)
Prezzo 220,39 €
Più
Non disponibile

Riferimento: 18F063B0

Marca: Fujitsu

Fujitsu PY-LA402U scheda di interfaccia e adattatore Interno SFP28

(0)
Avvisami quando disponibile
Fujitsu PY-LA402U, SFP28, Server, Attività, Collegamento, 25 Gbit/s
Prezzo 278,00 €
Più
Non disponibile

Riferimento: A2CCDDF609

Marca: Netgear

NETGEAR Nighthawk AX1800 router wireless Dual-band (2.4 GHz/5 GHz) Nero

(0)
Avvisami quando disponibile
NETGEAR Nighthawk AX1800, Wi-Fi 6 (802.11ax), Dual-band (2.4 GHz/5 GHz), Nero, Router portatile
Prezzo 91,69 €
Più
Non disponibile

Riferimento: 350D6D16

Marca: TP-Link

TP-Link TL-MR3020 router wireless Fast Ethernet Banda singola (2.4 GHz) 4G Argento, Bianco

(0)
Avvisami quando disponibile
TP-Link TL-MR3020, Wi-Fi 4 (802.11n), Banda singola (2.4 GHz), Collegamento ethernet LAN, 3G, Argento, Bianco, Router da tavolo
Prezzo 59,00 €
Più
Non disponibile
WhatsApp