Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Me prévenir lorsque c’est possible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Détails
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Me prévenir lorsque c’est possible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Détails
Non disponibile
All best sellers
  • Banner

TP-Link Omada SG3210XHP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100 1000 2500) Connexion Ethernet, supportant
  • TP-Link Omada SG3210XHP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100 1000 2500) Connexion Ethernet, supportant
  • TP-Link Omada SG3210XHP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100 1000 2500) Connexion Ethernet, supportant
  • TP-Link Omada SG3210XHP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100 1000 2500) Connexion Ethernet, supportant

TP-Link Omada SG3210XHP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant

8F517AE2

TP-Link Omada SG3210XHP-M2, Géré, L2+, 2.5G Ethernet (100/1000/2500), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U

403,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Achetez-le maintenant et recevez-le entre 14/10/2026 et 19/10/2026 avec HM

Description
TP-Link Omada SG3210XHP-M2. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Port de console: RJ-45/micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 80 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connecteur d'alimentation: Prise d’entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U
Type de commutateurGéré
Banc de commutateursL2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Classification du traficOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Quantité de ports Ethernet RJ-45 de commutation de base8
Type de port Ethernet RJ-45 de commutation de base2.5G Ethernet (100/1000/2500)
Nombre de modules SFP installés0
Nombre de modules SFP+ installés0
Quantité de ports Ethernet 2.5 G (cuivre)8
Quantités d'emplacements de module SFP+2
Port de consoleRJ-45/micro-USB
Connecteur d'alimentationPrise d’entrée AC
Standards réseauIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soutien 10GOui
Port mirroring (Mise en miroir des ports)Oui
Routage IPOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
LAN Ethernet : taux de transfert des données100,1000,2500 Mbit/s
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs4000
Répertoire MAC16000 entrées
Capacité de commutation80 Gbit/s
Taux de transfert59,52 Mpps
Route statiqueOui
Nombre de routes statiques48
Nombre d'interface IP16
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet12 Mo
Fonctions DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenuHTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MACOui
Sécurité de port statiqueOui
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
AuthentificationAuthentification par l'adresse MAC, Authentification sur port
Protection par mot de passeOui
Type d'authentificationAAA, TACACS+
Algorithmes de planification de file d'attenteES, WRR+SP, Weighted Round Robin (WRR)
Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)Y
Protocoles de gestionSNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)Oui
Grille de montageOui
Format1U
Couleur du produitNoir
VoyantsOui
Nombre de ventilateurs2 ventilateur(s)
Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50/60 Hz
Consommation (max)285,9 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Quantité de ports Power Over Ethernet plus (PoE+)8
Port par alimentation PoE (Power over Ethernet)30 W
Budget Total Power over Ethernet (PoE)240 W
Température d'opération0 - 45 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique975,54 BTU/h
Largeur440 mm
Profondeur180 mm
Hauteur44 mm
Câbles inclusSecteur
Guide de démarrage rapideOui
Type d'emballageBoîte
CertificationCE, FCC, RoHS
Product Details
TP-Link
8F517AE2
2 Items

Specific References

ean13
6935364030797
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 17A806FD

Brand: HPE

HPE Aruba Virtual Mobility Controller (EGF1)

(0)
Me prévenir lorsque c’est possible
HPE Aruba Virtual Mobility Controller (EGF1)
Price 23 493,00 €
Détails
Non disponibile

Reference: E6231CB2

Brand: Aruba

Aruba Instant On 1930 Gestito L2+ Gigabit Ethernet (10/100/1000) 1U Bianco

(0)
Me prévenir lorsque c’est possible
Aruba Instant On 1930, Gestito, L2+, Gigabit Ethernet (10/100/1000), Full duplex, 1U
Price 169,00 €
Détails
Non disponibile

Reference: 3624D7C5EE

Brand: D-Link

D-Link EAGLE PRO AI Routeur AX1500 4G+ G416

(0)
Me prévenir lorsque c’est possible
D-Link EAGLE PRO AI Routeur AX1500 4G+ G416, Wi-Fi 6 (802.11ax), Monobande (2,4 GHz), Ethernet/LAN, 4G, Blanc, Routeur de bureau/poteau
Price 120,94 €
Détails
Non disponibile

Reference: 192510A7

Brand: StarTech.com

StarTech.com Ruban Auto Agrippant - Rouleau de 15,2 m pour Gestion de Câbles - Ruban Auto-Agrippant - Attaches Câble Ajustables

(0)
StarTech.com Ruban Auto Agrippant - Rouleau de 15,2 m pour Gestion de Câbles - Ruban Auto-Agrippant - Attaches Câble Ajustables - Sangles de Gestion de Câbles Auto-agrippantes et Réutilisables - Rouge, Attache-câbles à crochets et à boucles, Nylon, Rouge, -10 - 80 °C, 15200 mm, 19 mm
Price 52,00 €
Détails
Last items in stock

Reference: B143A4B6

Brand: HPE

HPE BladeSystem c-Class 10Gb SFP+ SR Transceiver modulo del ricetrasmettitore di rete Fibra ottica 10000 Mbit/s SFP+ 850 nm

(0)
Me prévenir lorsque c’est possible
HPE BladeSystem c-Class 10Gb SFP+ SR Transceiver, Fibra ottica, 10000 Mbit/s, SFP+, LC, 50/125,62.5/125 µm, SR
Price 215,00 €
Détails
Non disponibile

Reference: F45862E7

Brand: LevelOne

LevelOne FEP-1601W150 switch di rete Fast Ethernet (10/100) Supporto Power over Ethernet (PoE) Grigio

(0)
Me prévenir lorsque c’est possible
LevelOne FEP-1601W150, Fast Ethernet (10/100), Full duplex, Supporto Power over Ethernet (PoE), Montaggio rack
Price 334,00 €
Détails
Non disponibile

Reference: E8232269A9

Brand: Equip

Equip 605512 câble de réseau Blanc 3 m Cat6 S/FTP (S-STP)

(0)
Me prévenir lorsque c’est possible
Equip 605512, 3 m, Cat6, S/FTP (S-STP), RJ-45, RJ-45, Blanc
Price 25,00 €
Détails
Non disponibile

Reference: E9093A75

Brand: HPE

Aruba Virtual Mobility Controller (EGF1)

(0)
Me prévenir lorsque c’est possible
Aruba Virtual Mobility Controller (EGF1)
Price 11 766,00 €
Détails
Non disponibile

Reference: C6D42DFA

Brand: AXIS

Axis 5505-091 security cameras mounts & housings

(0)
Me prévenir lorsque c’est possible
Axis 5505-091, Bianco, AXIS Q35 Fixed Dome Network Cameras
Price 92,00 €
Détails
Non disponibile

Reference: B792EB3FBB

Brand: TP-Link

TP-Link TL-PA8030P KIT adattatore di rete PowerLine 1200 Mbit/s Collegamento ethernet LAN Bianco 2 pz

(0)
Me prévenir lorsque c’est possible
TP-Link TL-PA8030P KIT, 1200 Mbit/s, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, Gigabit Ethernet, 10,100,1000 Mbit/s, 10BASE-T, 100BASE-TX, 1000BASE-T, HomePlug AV2
Price 98,71 €
Détails
Non disponibile

Reference: 33C5C27D

Brand: Aruba

Aruba 10G SFP+ LC SR modulo del ricetrasmettitore di rete Fibra ottica 10000 Mbit/s SFP+

(0)
Me prévenir lorsque c’est possible
Aruba 10G SFP+ LC SR, Fibra ottica, 10000 Mbit/s, SFP+, LC, SR, 300 m
Price 521,00 €
Détails
Non disponibile