Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notificarme cuando esté disponible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Más
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notificarme cuando esté disponible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Más
Non disponibile
All best sellers
  • Banner

TP-Link Omada SG3210XHP-M2 switch Gestionado L2+ 2.5G Ethernet (100 1000 2500) Energía sobre Ethernet (PoE) 1U Negro
  • TP-Link Omada SG3210XHP-M2 switch Gestionado L2+ 2.5G Ethernet (100 1000 2500) Energía sobre Ethernet (PoE) 1U Negro
  • TP-Link Omada SG3210XHP-M2 switch Gestionado L2+ 2.5G Ethernet (100 1000 2500) Energía sobre Ethernet (PoE) 1U Negro
  • TP-Link Omada SG3210XHP-M2 switch Gestionado L2+ 2.5G Ethernet (100 1000 2500) Energía sobre Ethernet (PoE) 1U Negro

TP-Link Omada SG3210XHP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

8F517AE2

TP-Link Omada SG3210XHP-M2, Gestionado, L2+, 2.5G Ethernet (100/1000/2500), Energía sobre Ethernet (PoE), Montaje en rack, 1U

403,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Cómpralo ahora y recíbelo entre 14/10/26 y 19/10/26 con HM

Description
TP-Link Omada SG3210XHP-M2. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8, Puerto de consola: RJ-45/micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 80 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Conector eléctrico: Conector de alimentación AC-in. Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U
Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Administrado a través de la nubeSi
Clasificación del tráficoSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
Puertos tipo básico de conmutación RJ-45 Ethernet2.5G Ethernet (100/1000/2500)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Número de puertos Ethernet 2,5G (cobre)8
Cantidad de ranuras del módulo SFP+2
Puerto de consolaRJ-45/micro-USB
Conector eléctricoConector de alimentación AC-in
Estándares de redIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soporte 10GSi
Espejeo de puertosSi
Ruteo de IPSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Ethernet LAN, velocidad de transferencia de datos100,1000,2500 Mbit/s
Soporte VLANSi
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4000
Tabla de direcciones MAC16000 entradas
Capacidad de conmutación80 Gbit/s
Tasa de reenvío59,52 Mpps
Ruta estáticaSi
Número de rutas estáticas48
Número de interfaces IP16
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes12 MB
Características de DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)Si
IGMPSi
Algoritmos de seguridad soportadosHTTPS, SSH, SSH-2, SSL/TLS
MAC, filtro de direccionesSi
Seguridad de puerto estáticoSi
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
Vinculación de puertos IP-MACSi
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseñaSi
Tipo de autenticaciónAAA, TACACS+
Algoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)Y
Protocolos de gestiónSNMPv1/v2c/v3, SNTP
Protocolo de Registro GARP VLAN (GVRP)Si
Montaje en rackSi
Factor de forma1U
Color del productoNegro
Indicadores LEDSi
Número de ventiladores2 Ventilador(es)
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)285,9 W
Energía sobre Ethernet (PoE)Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos8
Potencia por puerto de alimentación a través de Ethernet (PoE)30 W
Potencia a través de Ethernet (PoE) Presupuesto240 W
Intervalo de temperatura operativa0 - 45 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor975,54 BTU/h
Ancho440 mm
Profundidad180 mm
Altura44 mm
Cables incluidosCorriente alterna
Guía de configuración rápidaSi
Tipo de embalajeCaja
CertificaciónCE, FCC, RoHS
Product Details
TP-Link
8F517AE2
2 Items

Specific References

ean13
6935364030797
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 09050BCFA8

Brand: QNAP

QNAP QXG-10G2T-X710 scheda di rete e adattatore Interno Ethernet 1000 Mbit/s

(0)
Notificarme cuando esté disponible
QNAP QXG-10G2T-X710, Interno, Cablato, PCI Express, Ethernet, 1000 Mbit/s
Price 303,46 €
Más
Non disponibile

Reference: D65D0752

Brand: LevelOne

LevelOne IES-0620 switch di rete Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

(0)
Notificarme cuando esté disponible
LevelOne IES-0620, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montabile a parete
Price 497,00 €
Más
Non disponibile

Reference: A36C0866D3

Brand: Synology

Synology UC3400 Unified Controller Aktiv/Aktiv-SAN-Speicher 12-Bay

(0)
Notificarme cuando esté disponible
Synology UC3400 Unified Controller Aktiv/Aktiv-SAN-Speicher 12-Bay
Price 7.397,17 €
Más
Non disponibile

Reference: B792EB3FBB

Brand: TP-Link

TP-Link TL-PA8030P KIT adattatore di rete PowerLine 1200 Mbit/s Collegamento ethernet LAN Bianco 2 pz

(0)
Notificarme cuando esté disponible
TP-Link TL-PA8030P KIT, 1200 Mbit/s, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, Gigabit Ethernet, 10,100,1000 Mbit/s, 10BASE-T, 100BASE-TX, 1000BASE-T, HomePlug AV2
Price 98,71 €
Más
Non disponibile

Reference: F1F1C2FE

Brand: HPE

Aruba X372 - Stromversorgung redundant / Hot-Plug

(0)
Notificarme cuando esté disponible
Aruba X372 - Stromversorgung redundant / Hot-Plug
Price 435,00 €
Más
Non disponibile

Reference: 4F90DBF110

Brand: Ubiquiti Networks

UbiQuiti UniFi Dream Machine - Wireless Router

(0)
Notificarme cuando esté disponible
UbiQuiti UniFi Dream Machine - Wireless Router
Price 343,24 €
Más
Non disponibile

Reference: BAD1F67F

Brand: Intel

Intel Wi-Fi 7 R2 BE211, Eingebaut, Kabellos, PCI Express, WLAN / Bluetooth, Wi-Fi 7 (802.11be), 5800 Mbit/s

(0)
Notificarme cuando esté disponible
Intel Wi-Fi 7 R2 BE211, Eingebaut, Kabellos, PCI Express, WLAN / Bluetooth, Wi-Fi 7 (802.11be), 5800 Mbit/s
Price 52,00 €
Más
Non disponibile