Riferimento: C5E6564B74

Marca: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Avvisami quando disponibile
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Prezzo 301,12 €
Più
Non disponibile

Riferimento: 0C2B523C81

Marca: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Avvisami quando disponibile
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Prezzo 832,51 €
Più
Non disponibile
Tutte le migliori vendite
  • Banner

TP-Link Omada SG3210XHP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) Supporto Power over Ethernet (PoE) 1U Nero
  • TP-Link Omada SG3210XHP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) Supporto Power over Ethernet (PoE) 1U Nero
  • TP-Link Omada SG3210XHP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) Supporto Power over Ethernet (PoE) 1U Nero
  • TP-Link Omada SG3210XHP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) Supporto Power over Ethernet (PoE) 1U Nero

TP-Link Omada SG3210XHP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero

8F517AE2

TP-Link Omada SG3210XHP-M2, Gestito, L2+, 2.5G Ethernet (100/1000/2500), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

403,00 €
Tasse incluse
Quantità
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Acquistalo ora e ricevilo tra 14/10/26 e 19/10/26 con HM

Descrizione
TP-Link Omada SG3210XHP-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 8, Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 80 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Classificazione del trafficoSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Quantità di porte RJ-458
Tipo di porte RJ-452.5G Ethernet (100/1000/2500)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di porte 2.5G Ethernet (rame)8
Quantità di slot del modulo SFP+2
Console portRJ-45/micro-USB
Connettore di alimentazioneJack di ingresso AC
Standard di reteIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Supporto 10GSì
Mirroring della portaSì
Routing IPSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Velocità trasferimento Ethernet LAN100,1000,2500 Mbit/s
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC16000 voci
Capacità di commutazione80 Gbit/s
tasso di inoltro59,52 Mpps
Instradamento staticoSì
Numero di instradamenti statici48
Numero di interfacce IP16
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto12 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiHTTPS, SSH, SSH-2, SSL/TLS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneAutenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneMini Stilo AAA, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)Sì
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Numero di ventole2 ventola(e)
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)285,9 W
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)8
Potenza Power over Ethernet (PoE) per porta30 W
Bilancio energetico totale del PoE240 W
Intervallo temperatura di funzionamento0 - 45 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore975,54 BTU/h
Larghezza440 mm
Profondità180 mm
Altezza44 mm
Cavi inclusiAC
Guida rapidaSì
Tipo di imballoScatola
CertificazioneCE, FCC, RoHS
Dettagli del prodotto
TP-Link
8F517AE2
2 Articoli

Riferimenti Specifici

ean13
6935364030797
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: 8DFB3061

Marca: HPE

HPE Networking Comware 2150 24p 10M/100M/1G 4p SFP+ 1G/10G -

(0)
Avvisami quando disponibile
HPE Networking Comware 2150 24p 10M/100M/1G 4p SFP+ 1G/10G -
Prezzo 577,00 €
Più
Non disponibile

Riferimento: 00032FDF2E

Marca: Alcasa

Alcasa 7.5m Cat6 S/FTP cavo di rete Nero 7,5 m S/FTP (S-STP)

(0)
Avvisami quando disponibile
Alcasa 7.5m Cat6 S/FTP, 7,5 m, Cat6, S/FTP (S-STP), RJ-45, RJ-45, Nero
Prezzo 41,38 €
Più
Non disponibile

Riferimento: 6C668BE516

Marca: ASUSTOR

Asustor AS1102TL server NAS e di archiviazione Mini Tower Realtek RTD1619B 1 GB DDR4 0 TB ADM Nero

(0)
Avvisami quando disponibile
Asustor AS1102TL, NAS, Mini Tower, Realtek, RTD1619B, 1 GB, DDR4
Prezzo 198,16 €
Più
Non disponibile

Riferimento: 1BDA5F0A

Marca: UbiQuiti

Ubiquiti UA-CARD

(0)
Avvisami quando disponibile
Ubiquiti UA-CARD, Nero, Bianco, 85,6 mm, 54 mm, 0,84 mm, 5 g
Prezzo 73,00 €
Più
Non disponibile

Riferimento: B3A5FE88

Marca: HPE

HPE Intelligent Management Center Service Health Manager

(0)
Avvisami quando disponibile
HPE Intelligent Management Center Service Health Manager
Prezzo 5.396,00 €
Più
Non disponibile

Riferimento: 7419AF4F

Marca: InLine

InLine Adattatore telefonico modulare RJ10 4P4C femmina / femmina, accoppiatore

(0)
Avvisami quando disponibile
InLine Adattatore telefonico modulare RJ10 4P4C femmina / femmina, accoppiatore, RJ10 female, RJ10, Beige
Prezzo 37,00 €
Più
Non disponibile

Riferimento: 5BE27CCB

Marca: InLine

InLine Patch panel Cat.6A 0.5U a 6 vie, da tavolo, nero

(0)
Avvisami quando disponibile
InLine Patch panel Cat.6A 0.5U a 6 vie, da tavolo, nero, RJ45, Cat6a, Montaggio a rack, 0.5U, Nero, 80 x 125 x 23 mm
Prezzo 53,00 €
Più
Non disponibile

Riferimento: 5C1CE6B6

Marca: HPE

HPE Aruba Central On-Premises - Abonnement-Nutzungslizenz (Advanced)

(0)
Avvisami quando disponibile
HPE Aruba Central On-Premises - Abonnement-Nutzungslizenz (Advanced)
Prezzo 3.886,00 €
Più
Non disponibile