Riferimento: C5E6564B74

Marca: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Avvisami quando disponibile
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Prezzo 301,12 €
Più
Non disponibile

Riferimento: 0C2B523C81

Marca: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Avvisami quando disponibile
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Prezzo 832,51 €
Più
Non disponibile
Tutte le migliori vendite
  • Banner

TP-Link Omada SG3452X switch di rete Gestito L2+ Gigabit Ethernet (10 100 1000) 1U Nero
  • TP-Link Omada SG3452X switch di rete Gestito L2+ Gigabit Ethernet (10 100 1000) 1U Nero

TP-Link Omada SG3452X switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) 1U Nero

C53C16C1

TP-Link Omada SG3452X, Gestito, L2+, Gigabit Ethernet (10/100/1000), Montaggio rack, 1U

423,00 €
Tasse incluse
Quantità
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Ordinalo prima delle 6 ore e 25 minuti e ricevilo tra 12/10/26 e 15/10/26 con HM

Descrizione
TP-Link Omada SG3452X. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 48, Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 176 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Connettore di alimentazione: Jack di ingresso AC. Montaggio rack, Fattore di forma: 1U
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
MIB pubblicoY
MIB proprietario di HuaweiY
Quantità di porte RJ-4548
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di slot del modulo SFP+4
Console portRJ-45/Micro-USB
Connettore di alimentazioneJack di ingresso AC
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Supporto 10GSì
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Percorsi IPv448
Percorsi IPv648
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC16000 voci
Capacità di commutazione176 Gbit/s
tasso di inoltro130,9 Mpps
Instradamento staticoSì
Numero di instradamenti statici48
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto12 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
IGMP proxySì
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneAuto VLAN, VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneMini Stilo AAA, RADIUS, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)Sì
Caratteristiche IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
CertificazioneCE, FCC, RoHS
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)32,72 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 45 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore111,65 BTU/h
Larghezza440 mm
Profondità220 mm
Altezza44 mm
Cavi inclusiAC
Guida rapidaSì
GriglieSì
Tipo di imballoScatola
Kit di montaggio per rackSì
Dettagli del prodotto
TP-Link
C53C16C1
2 Articoli

Riferimenti Specifici

ean13
6935364006471
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: 49D0D1B3

Marca: TP-Link

TP-Link TL-SF1024D switch di rete Non gestito Fast Ethernet (10/100) Grigio

(0)
Avvisami quando disponibile
TP-Link TL-SF1024D, Non gestito, Fast Ethernet (10/100), Montaggio rack
Prezzo 86,00 €
Più
Non disponibile

Riferimento: 0987054BE5

Marca: Ubiquiti Networks

Ubiquiti NanoBeam AC GEN2 NBE-5AC-GEN2 - Wireless Bridge

(0)
Avvisami quando disponibile
Ubiquiti NanoBeam AC GEN2 NBE-5AC-GEN2 - Wireless Bridge
Prezzo 116,26 €
Più
Non disponibile

Riferimento: C6EC57B9

Marca: InLine

InLine Set antipolvere per interfacce PC, 17 pezzi

(0)
Avvisami quando disponibile
InLine Set antipolvere per interfacce PC, 17 pezzi, Copertura antipolvere per PC/Server, Nero, 85 mm, 130 mm, 20 mm, 20 g
Prezzo 41,00 €
Più
Non disponibile

Riferimento: 18CF1CBFB3

Marca: HPE

HPE BladeSystem c-Class 10Gb SFP+ SR Transceiver modulo del ricetrasmettitore di rete Fibra ottica 10000 Mbit/s SFP+ 850 nm

(0)
Avvisami quando disponibile
HPE BladeSystem c-Class 10Gb SFP+ SR Transceiver, Fibra ottica, 10000 Mbit/s, SFP+, LC, 50/125,62.5/125 µm, SR
Prezzo 172,42 €
Più
Non disponibile
WhatsApp