Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Me prévenir lorsque c’est possible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Détails
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Me prévenir lorsque c’est possible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Détails
Non disponibile
All best sellers
  • Banner

TP-Link Omada SG3452X switch di rete Gestito L2+ Gigabit Ethernet (10 100 1000) 1U Nero
  • TP-Link Omada SG3452X switch di rete Gestito L2+ Gigabit Ethernet (10 100 1000) 1U Nero

TP-Link Omada SG3452X switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) 1U Nero

C53C16C1

TP-Link Omada SG3452X, Gestito, L2+, Gigabit Ethernet (10/100/1000), Montaggio rack, 1U

423,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Commandez avant 3 heures et 45 minutes et recevez-le entre 12/10/2026 et 15/10/2026 avec HM

Description
TP-Link Omada SG3452X. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 48, Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 176 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Connettore di alimentazione: Jack di ingresso AC. Montaggio rack, Fattore di forma: 1U
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
MIB pubblicoY
MIB proprietario di HuaweiY
Quantità di porte RJ-4548
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di slot del modulo SFP+4
Console portRJ-45/Micro-USB
Connettore di alimentazioneJack di ingresso AC
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Supporto 10GSì
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Percorsi IPv448
Percorsi IPv648
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC16000 voci
Capacità di commutazione176 Gbit/s
tasso di inoltro130,9 Mpps
Instradamento staticoSì
Numero di instradamenti statici48
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto12 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
IGMP proxySì
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneAuto VLAN, VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneMini Stilo AAA, RADIUS, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)Sì
Caratteristiche IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
CertificazioneCE, FCC, RoHS
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)32,72 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 45 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore111,65 BTU/h
Larghezza440 mm
Profondità220 mm
Altezza44 mm
Cavi inclusiAC
Guida rapidaSì
GriglieSì
Tipo di imballoScatola
Kit di montaggio per rackSì
Product Details
TP-Link
C53C16C1
2 Items

Specific References

ean13
6935364006471
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 5B0A0051

Brand: TP-Link

TP-Link Tapo P100 presa intelligente 2300 W Bianco

(0)
Me prévenir lorsque c’est possible
TP-Link Tapo P100, Wireless, Bluetooth/Wi-Fi, 2,4 MHz, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Interno, Bianco
Price 49,00 €
Détails
Non disponibile

Reference: 5A98C958

Brand: D-Link

D-Link ES-1005C/E Non-géré Fast Ethernet (10/100) Bureau Blanc

(0)
Me prévenir lorsque c’est possible
D-Link ES-1005C/E, Non-géré, Fast Ethernet (10/100), Full duplex, Bureau
Price 47,00 €
Détails
Non disponibile

Reference: 569416B9

Brand: HPE

HPE Aruba Central On-Premises - Abonnement-Nutzungslizenz (Advanced)

(0)
Me prévenir lorsque c’est possible
HPE Aruba Central On-Premises - Abonnement-Nutzungslizenz (Advanced)
Price 1 621,00 €
Détails
Non disponibile

Reference: 29FA5595

Brand: Netgear

NETGEAR Insight Cloud Managed WiFi 6 AX3600 Dual Band Access Point (WAX620) 3600 Mbit/s Bianco Supporto Power over Ethernet

(0)
Me prévenir lorsque c’est possible
NETGEAR Insight Cloud Managed WiFi 6 AX3600 Dual Band Access Point (WAX620), 3600 Mbit/s, 1200 Mbit/s, 2400 Mbit/s, 100,1000,2500 Mbit/s, IEEE 802.11ax, IEEE 802.11i, IEEE 802.3af, IEEE 802.3at, Multi User MIMO
Price 281,00 €
Détails
Non disponibile

Reference: 371BA155

Brand: LevelOne

LevelOne POI-4000 adattatore PoE e iniettore Fast Ethernet 56 V

(0)
Me prévenir lorsque c’est possible
LevelOne POI-4000, Fast Ethernet, 10,100 Mbit/s, 10/100, IEEE 802.3x, Grigio, 100 m
Price 151,00 €
Détails
Non disponibile

Reference: 2468C34F

Brand: HPE Networking

HPE Aruba Networking AP-503HR (EU) Unified Remote - Accesspo

(0)
Me prévenir lorsque c’est possible
HPE Aruba Networking AP-503HR (EU) Unified Remote - Accesspo
Price 630,00 €
Détails
Non disponibile

Reference: DE09A365

Brand: InLine

InLine 59946A housse anti-poussière Transparent

(0)
Me prévenir lorsque c’est possible
InLine 59946A, Transparent, 35 mm, 110 mm, 7 mm, 5 g
Price 39,00 €
Détails
Non disponibile

Reference: C40D0B26FF

Brand: Alcasa

Alcasa RJ45-RJ45, m-m, 0.25m cavo di rete Grigio 0,25 m Cat6 S/FTP (S-STP)

(0)
Me prévenir lorsque c’est possible
Alcasa RJ45-RJ45, m-m, 0.25m, 0,25 m, Cat6, S/FTP (S-STP), RJ-45, RJ-45
Price 29,68 €
Détails
Non disponibile