Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notificarme cuando esté disponible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Más
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notificarme cuando esté disponible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Más
Non disponibile
All best sellers
  • Banner

TP-Link Omada SG3452X switch di rete Gestito L2+ Gigabit Ethernet (10 100 1000) 1U Nero
  • TP-Link Omada SG3452X switch di rete Gestito L2+ Gigabit Ethernet (10 100 1000) 1U Nero

TP-Link Omada SG3452X switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) 1U Nero

C53C16C1

TP-Link Omada SG3452X, Gestito, L2+, Gigabit Ethernet (10/100/1000), Montaggio rack, 1U

423,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Haz tu pedido antes de 3 horas y 45 minutos y recíbelo entre 12/10/26 y 15/10/26 con HM

Description
TP-Link Omada SG3452X. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 48, Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 176 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Connettore di alimentazione: Jack di ingresso AC. Montaggio rack, Fattore di forma: 1U
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
MIB pubblicoY
MIB proprietario di HuaweiY
Quantità di porte RJ-4548
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di slot del modulo SFP+4
Console portRJ-45/Micro-USB
Connettore di alimentazioneJack di ingresso AC
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Supporto 10GSì
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Percorsi IPv448
Percorsi IPv648
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC16000 voci
Capacità di commutazione176 Gbit/s
tasso di inoltro130,9 Mpps
Instradamento staticoSì
Numero di instradamenti statici48
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto12 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
IGMP proxySì
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneAuto VLAN, VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneMini Stilo AAA, RADIUS, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)Sì
Caratteristiche IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
CertificazioneCE, FCC, RoHS
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)32,72 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 45 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore111,65 BTU/h
Larghezza440 mm
Profondità220 mm
Altezza44 mm
Cavi inclusiAC
Guida rapidaSì
GriglieSì
Tipo di imballoScatola
Kit di montaggio per rackSì
Product Details
TP-Link
C53C16C1
2 Items

Specific References

ean13
6935364006471
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: B9AA5CDC0A

Brand: ZyXEL

Zyxel NWA240BE Blanco Energía sobre Ethernet (PoE)

(0)
Notificarme cuando esté disponible
Zyxel NWA240BE, 2,4 GHz, 5 GHz, 6 GHz
Price 261,34 €
Más
Non disponibile

Reference: 5CC0EFB0

Brand: TP-Link

TP-Link TL-SG1005D No administrado Gigabit Ethernet (10/100/1000) Negro

(0)
Notificarme cuando esté disponible
TP-Link TL-SG1005D, No administrado, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex)
Price 49,00 €
Más
Non disponibile

Reference: 5E3F89D931

Brand: UbiQuiti

Ubiquiti U6-PRO punto accesso WLAN 4800 Mbit/s Bianco Supporto Power over Ethernet (PoE)

(0)
Notificarme cuando esté disponible
Ubiquiti U6-PRO, 4800 Mbit/s, 573,5 Mbit/s, 4800 Mbit/s, 1000 Mbit/s, 5300 Mbit/s, IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1Q,...
Price 173,59 €
Más
Non disponibile

Reference: D858A3FCEB

Brand: Equip

Equip 606404 cable de red Verde 2 m Cat6a S/FTP (S-STP)

(0)
Notificarme cuando esté disponible
Equip 606404, 2 m, Cat6a, S/FTP (S-STP), RJ-45, RJ-45, Verde
Price 25,00 €
Más
Non disponibile

Reference: DDAF3E10D0

Brand: Alcasa

Alcasa 8070R-030 cavo di rete Grigio 3 m Cat7 S/FTP (S-STP)

(0)
Notificarme cuando esté disponible
Alcasa 8070R-030, 3 m, Cat7, S/FTP (S-STP), RJ-45, RJ-45, Grigio
Price 39,04 €
Más
Non disponibile

Reference: 2D510E6D0D

Brand: UbiQuiti

Ubiquiti UniFi USW-PRO-48 switch di rete Gestito L2/L3 Gigabit Ethernet (10/100/1000) 1U Argento

(0)
Notificarme cuando esté disponible
Ubiquiti UniFi USW-PRO-48, Gestito, L2/L3, Gigabit Ethernet (10/100/1000), Montaggio rack, 1U
Price 573,73 €
Más
Non disponibile

Reference: AD873E33

Brand: Lancom

Lancom OW-702 - Accesspoint - Wi-Fi 7, 2.5GbE

(0)
Notificarme cuando esté disponible
Lancom OW-702 - Accesspoint - Wi-Fi 7, 2.5GbE
Price 1.096,00 €
Más
Non disponibile

Reference: 919E3074

Brand: Intel

Intel X710DA2 scheda di rete e adattatore Interno Fibra 10000 Mbit/s

(0)
Notificarme cuando esté disponible
Intel X710DA2, Interno, Cablato, PCI Express, Fibra, 10000 Mbit/s, Nero, Verde
Price 292,00 €
Más
Non disponibile