Riferimento: C5E6564B74

Marca: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Avvisami quando disponibile
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Prezzo 301,12 €
Più
Non disponibile

Riferimento: 0C2B523C81

Marca: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Avvisami quando disponibile
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Prezzo 832,51 €
Più
Non disponibile
Tutte le migliori vendite
  • Banner

TP-Link Omada TL-SG2008P Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • TP-Link Omada TL-SG2008P Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • TP-Link Omada TL-SG2008P Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • TP-Link Omada TL-SG2008P Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero

TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

6FD014E6

TP-Link Omada TL-SG2008P, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack

125,00 €
Tasse incluse
Quantità
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Ordinalo prima delle 4 ore e 12 minuti e ricevilo tra 12/10/26 e 15/10/26 con HM

Descrizione
TP-Link Omada TL-SG2008P. Tipo interruttore: Gestito, Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL2/L2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Supporto 10GNo
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Auto-negoziazioneSì
VLAN supportSì
Numero di VLA4094
Dimensioni tavola MAC8000 voci
Capacità di commutazione16 Gbit/s
tasso di inoltro11,9 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto4,1 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Filtri MAC addressSì
AutenticazioneAutenticazione basata su MAC, Autenticazione basata sul web
tipo di autenticazioneRADIUS
Supporto multicastSì
Protocolli di gestioneSNMPv1/v2c/v3
Caratteristiche IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDSì
CertificazioneCE, FCC, RoHS
FanlessSì
Fonte di alimentazione inclusaSì
Consumo energetico (max)77,3 W
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)4
Intervallo temperatura di funzionamento0 - 40 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore263,6 BTU/h
Larghezza209 mm
Profondità126 mm
Altezza26 mm
Manuale dell'utenteSì
Tipo di imballoScatola
Dettagli del prodotto
TP-Link
6FD014E6
2 Articoli

Riferimenti Specifici

ean13
6935364072957
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: 1E314CD03F

Marca: UGREEN

UGREEN NASync DXP4800 Plus NAS System 4-Bay 32TB inkl. 4x Seagate IronWolf ST8000VN004 8 TB

(0)
Avvisami quando disponibile
UGREEN NASync DXP4800 Plus NAS System 4-Bay 32TB inkl. 4x Seagate IronWolf ST8000VN004 8 TB
Prezzo 1.881,79 €
Più
Non disponibile

Riferimento: 5424565A

Marca: HPE

HPE Aruba Networking X141 40G QSFP+ LC BiDi 150m modulo del ricetrasmettitore di rete Fibra ottica 40000 Mbit/s QSFP+

(0)
Avvisami quando disponibile
HPE Aruba Networking X141 40G QSFP+ LC BiDi 150m, Fibra ottica, 40000 Mbit/s, QSFP+, LC, BX, 150 m
Prezzo 976,00 €
Più
Non disponibile

Riferimento: 55E20058

Marca: Netgear

NETGEAR M4350-24X8F8V Gestito L3 10G Ethernet (100/1000/10000) Supporto Power over Ethernet (PoE) 1U Nero

(0)
Avvisami quando disponibile
NETGEAR M4350-24X8F8V, Gestito, L3, 10G Ethernet (100/1000/10000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Prezzo 7.426,00 €
Più
Non disponibile

Riferimento: E582C19A2B

Marca: Ubiquiti Networks

Ubiquiti U7 Long-range WiFi 7 Access Point

(0)
Avvisami quando disponibile
Ubiquiti U7 Long-range WiFi 7 Access Point
Prezzo 170,08 €
Più
Non disponibile

Riferimento: 6348E9C1

Marca: HPE

HPE Aruba Networking AP-725 (RW) - Campus - Accesspoint

(0)
Avvisami quando disponibile
HPE Aruba Networking AP-725 (RW) - Campus - Accesspoint
Prezzo 585,00 €
Più
Non disponibile

Riferimento: 673ACD19

Marca: Intel

Intel X710-T4L Interno Ethernet 10000 Mbit/s

(0)
Avvisami quando disponibile
Intel X710-T4L, Interno, Cablato, PCI Express, Ethernet, 10000 Mbit/s, Nero, Verde, Grigio
Prezzo 662,00 €
Più
Non disponibile

Riferimento: A3CF8A9E

Marca: HPE

HPE Networking Comware 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/

(0)
Avvisami quando disponibile
HPE Networking Comware 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/
Prezzo 532,00 €
Più
Non disponibile

Riferimento: 1C059FAE

Marca: HPE

HPE Networking Comware 5150L 8p 10M/100M/1G 2p

(0)
Avvisami quando disponibile
HPE Networking Comware 5150L 8p 10M/100M/1G 2p
Prezzo 300,00 €
Più
Non disponibile

Riferimento: 6B7BF641

Marca: DeLOCK

DeLOCK Portacavo con clip di bloccaggio autoadesiva naturale 10 pezzi

(0)
Avvisami quando disponibile
DeLOCK Portacavo con clip di bloccaggio autoadesiva naturale 10 pezzi, Supporto per cavo, Pavimento, Nylon, Bianco
Prezzo 38,00 €
Più
Non disponibile
WhatsApp