Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Me prévenir lorsque c’est possible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Détails
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Me prévenir lorsque c’est possible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Détails
Non disponibile
All best sellers
  • Banner

TP-Link Omada TL-SG2008P Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • TP-Link Omada TL-SG2008P Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • TP-Link Omada TL-SG2008P Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • TP-Link Omada TL-SG2008P Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero

TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

6FD014E6

TP-Link Omada TL-SG2008P, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack

126,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Achetez-le maintenant et recevez-le entre 14/10/2026 et 19/10/2026 avec HM

Description
TP-Link Omada TL-SG2008P. Tipo interruttore: Gestito, Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL2/L2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Supporto 10GNo
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Auto-negoziazioneSì
VLAN supportSì
Numero di VLA4094
Dimensioni tavola MAC8000 voci
Capacità di commutazione16 Gbit/s
tasso di inoltro11,9 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto4,1 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Filtri MAC addressSì
AutenticazioneAutenticazione basata su MAC, Autenticazione basata sul web
tipo di autenticazioneRADIUS
Supporto multicastSì
Protocolli di gestioneSNMPv1/v2c/v3
Caratteristiche IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDSì
CertificazioneCE, FCC, RoHS
FanlessSì
Fonte di alimentazione inclusaSì
Consumo energetico (max)77,3 W
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)4
Intervallo temperatura di funzionamento0 - 40 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore263,6 BTU/h
Larghezza209 mm
Profondità126 mm
Altezza26 mm
Manuale dell'utenteSì
Tipo di imballoScatola
Product Details
TP-Link
6FD014E6
2 Items

Specific References

ean13
6935364072957
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: BA29B147

Brand: Aruba

Aruba Instant On 1830 8G Gestito L2 Gigabit Ethernet (10/100/1000)

(0)
Me prévenir lorsque c’est possible
Aruba Instant On 1830 8G, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Montaggio rack
Price 133,00 €
Détails
Non disponibile

Reference: 3A321AB342

Brand: Synology

Synology DiskStation DS723+ NAS et serveur de stockage Tower ethernet connection Black LAN R1600

(0)
Me prévenir lorsque c’est possible
Synology DS723+, NAS, Tower, AMD Ryzen, R1600, Noir
Price 491,83 €
Détails
Non disponibile

Reference: E4B51EF09A

Brand: Alcasa

Alcasa 0.5m Cat7 RJ-45 cavo di rete Magenta 0,5 m S/FTP (S-STP)

(0)
Me prévenir lorsque c’est possible
Alcasa 0.5m Cat7 RJ-45, 0,5 m, Cat7, S/FTP (S-STP), RJ-45, RJ-45
Price 33,19 €
Détails
Non disponibile

Reference: 200B8CD1

Brand: StarTech.com

StarTech.com Ruban Auto Agrippant - Rouleau de 15,2 m pour Gestion de Câbles - Ruban Auto-Agrippant - Attaches Câble Ajustables

(0)
StarTech.com Ruban Auto Agrippant - Rouleau de 15,2 m pour Gestion de Câbles - Ruban Auto-Agrippant - Attaches Câble Ajustables - Sangles de Gestion de Câbles Auto-agrippantes et Réutilisables - Jaune, Attache-câbles à crochets et à boucles, Nylon, Jaune, -10 - 80 °C, 15200 mm, 19 mm
Price 46,00 €
Détails
Articolo in magazzino

Reference: 89693E7D

Brand: HPE

HPE Aruba Networking R7J38A punto accesso WLAN 4800 Mbit/s Bianco Supporto Power over Ethernet (PoE)

(0)
Me prévenir lorsque c’est possible
HPE Aruba Networking R7J38A, 2.4 GHz, 5 GHz, 6 GHz, 4800 Mbit/s, WPA, WPA2, WPA3, 10,100,1000,2500,5000 Mbit/s
Price 1 664,00 €
Détails
Non disponibile

Reference: 8578AF95

Brand: InLine

InLine 76617K carte et adaptateur d'interfaces Interne SATA

(0)
Me prévenir lorsque c’est possible
InLine 76617K, PCIe, SATA, Profil bas, PCIe 2.0, Multicolore, PC
Price 165,00 €
Détails
Non disponibile

Reference: DCFC080E

Brand: StarTech.com

StarTech.com Adattatore scheda ExpressCard SuperSpeed USB 3.0 a 2 porte con supporto UASP

(0)
Me prévenir lorsque c’est possible
StarTech.com Adattatore scheda ExpressCard SuperSpeed USB 3.0 a 2 porte con supporto UASP, ExpressCard, USB 3.2 Gen 1 (3.1 Gen 1), Nero, NEC uPD720200, 0 - 50 °C, -20 - 150 °C
Price 67,00 €
Détails
Non disponibile

Reference: A712FDB4

Brand: HPE

HPE Aruba Networking CX 6200F 48G Class4 PoE 4SFP+ 740W Switch - Switch - max. Stapelentfernung 10 km - L3 - managed - 4

(0)
Me prévenir lorsque c’est possible
HPE Aruba Networking CX 6200F 48G Class4 PoE 4SFP+ 740W Switch - Switch - max. Stapelentfernung 10 km - L3 - managed - 4
Price 5 398,00 €
Détails
Non disponibile