Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notificarme cuando esté disponible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Más
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notificarme cuando esté disponible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Más
Non disponibile
All best sellers
  • Banner

TP-Link Omada TL-SG2008P Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • TP-Link Omada TL-SG2008P Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • TP-Link Omada TL-SG2008P Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • TP-Link Omada TL-SG2008P Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero

TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

6FD014E6

TP-Link Omada TL-SG2008P, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack

126,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Cómpralo ahora y recíbelo entre 14/10/26 y 19/10/26 con HM

Description
TP-Link Omada TL-SG2008P. Tipo interruttore: Gestito, Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL2/L2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Supporto 10GNo
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Auto-negoziazioneSì
VLAN supportSì
Numero di VLA4094
Dimensioni tavola MAC8000 voci
Capacità di commutazione16 Gbit/s
tasso di inoltro11,9 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto4,1 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Filtri MAC addressSì
AutenticazioneAutenticazione basata su MAC, Autenticazione basata sul web
tipo di autenticazioneRADIUS
Supporto multicastSì
Protocolli di gestioneSNMPv1/v2c/v3
Caratteristiche IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDSì
CertificazioneCE, FCC, RoHS
FanlessSì
Fonte di alimentazione inclusaSì
Consumo energetico (max)77,3 W
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)4
Intervallo temperatura di funzionamento0 - 40 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore263,6 BTU/h
Larghezza209 mm
Profondità126 mm
Altezza26 mm
Manuale dell'utenteSì
Tipo di imballoScatola
Product Details
TP-Link
6FD014E6
2 Items

Specific References

ean13
6935364072957
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: FC7C3164E1

Brand: UbiQuiti

Ubiquiti POE-48-24W-G Gigabit Ethernet 48 V

(0)
Notificarme cuando esté disponible
Ubiquiti POE-48-24W-G, Gigabit Ethernet, 10,100,1000 Mbit/s, Nero, CE, FCC, IC, UL, 48 V, 100 - 240 V
Price 37,87 €
Más
Non disponibile

Reference: 1199CCE6

Brand: Intel

Intel Wi-Fi 7 BE213 - Netzwerkadapter - M.2 2230 (CNVio3)

(0)
Notificarme cuando esté disponible
Intel Wi-Fi 7 BE213 - Netzwerkadapter - M.2 2230 (CNVio3)
Price 51,00 €
Más
Non disponibile

Reference: 51F2AFA3

Brand: HPE

HPE Instant On AP32 2400 Mbit/s Bianco Supporto Power over Ethernet (PoE)

(0)
Notificarme cuando esté disponible
HPE Instant On AP32, 2.4 GHz, 5 GHz, 6 GHz, 2400 Mbit/s, OWE, WPA2, WPA3, 2500 Mbit/s
Price 248,00 €
Más
Non disponibile

Reference: D0A45C52

Brand: Lenovo

Lenovo Broadcom 5719 Interno Ethernet 1000 Mbit/s

(0)
Notificarme cuando esté disponible
Lenovo Broadcom 5719, Interno, Cablato, PCI Express, Ethernet, 1000 Mbit/s, Verde, Acciaio inossidabile
Price 151,00 €
Más
Non disponibile

Reference: 750260FD

Brand: HPE

Aruba - Netzwerkstapelmodul 4

(0)
Notificarme cuando esté disponible
Aruba - Netzwerkstapelmodul 4
Price 1.108,00 €
Más
Non disponibile

Reference: 9CD81CCD

Brand: HPE

HPE Aruba Networking CX 5420 8p SFP+ 1G/10G LRM Module

(0)
Notificarme cuando esté disponible
HPE Aruba Networking CX 5420 8p SFP+ 1G/10G LRM Module
Price 7.229,00 €
Más
Non disponibile

Reference: CDB9E3B2

Brand: HPE

HPE Avago LPe32002 - Hostbus-Adapter - PCIe 3.0 x8 Low-Profile

(0)
Notificarme cuando esté disponible
HPE Avago LPe32002 - Hostbus-Adapter - PCIe 3.0 x8 Low-Profile
Price 2.769,00 €
Más
Non disponibile

Reference: 6F9F28D3

Brand: UbiQuiti

Ubiquiti nanoHD-RetroFit-3 Supporto per punto di accesso WLAN

(0)
Notificarme cuando esté disponible
Ubiquiti nanoHD-RetroFit-3, Supporto per punto di accesso WLAN, UniFi nanoHD AP, Bianco, 187,8 mm, 187,8 mm, 16,7 mm
Price 54,00 €
Más
Non disponibile

Reference: 2A03BCBFDF

Brand: HPE

HPE Aruba Networking Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W Gestito L2 Gigabit Ethernet (10/100/1000) Supporto

(0)
Notificarme cuando esté disponible
HPE Aruba Networking Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W, Gestito, L2, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Price 483,64 €
Más
Non disponibile

Reference: 065BDEBBED

Brand: TP-Link

TP-Link TL-SG1016PE Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro

(0)
Notificarme cuando esté disponible
TP-Link TL-SG1016PE, Gestionado, L2, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack, 1U
Price 143,17 €
Más
Non disponibile

Reference: BB0644C304

Brand: Alcasa

Alcasa 10m Cat.7 S/FTP cavo di rete Bianco Cat7 S/FTP (S-STP)

(0)
Notificarme cuando esté disponible
Alcasa 10m Cat.7 S/FTP, 10 m, Cat7, S/FTP (S-STP), RJ-45, RJ-45, Bianco
Price 44,89 €
Más
Non disponibile

Reference: 041B5176AB

Brand: Equip

Equip 608050 cable de red Negro 1 m Cat8.1 S/FTP (S-STP)

(0)
Notificarme cuando esté disponible
Equip 608050, 1 m, Cat8.1, S/FTP (S-STP), RJ-45, RJ-45, Negro
Price 29,68 €
Más
Non disponibile