- New
- Non disponibile
Banner
TP-LINK Omada TL-SG3210XHP-M2 V2 - Switch - managed - 8 x 10
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2+ |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Administrado a través de la nube | Si |
| Clasificación del tráfico | Si |
| Inspección ARP | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 8 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | 2.5G Ethernet (100/1000/2500) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Número de puertos Ethernet 2,5G (cobre) | 8 |
| Cantidad de ranuras del módulo SFP+ | 2 |
| Puerto de consola | RJ-45/micro-USB |
| Conector eléctrico | Conector de alimentación AC-in |
| Estándares de red | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| Soporte 10G | Si |
| Espejeo de puertos | Si |
| Ruteo de IP | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Protocolo de árbol de expansión | Si |
| Bloqueo de cabeza de línea (HOL) | Si |
| Ethernet LAN, velocidad de transferencia de datos | 100,1000,2500 Mbit/s |
| Soporte VLAN | Si |
| Funciones de LAN virtual | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Número de VLANs | 4000 |
| Tabla de direcciones MAC | 16000 entradas |
| Capacidad de conmutación | 80 Gbit/s |
| Tasa de reenvío | 59,52 Mpps |
| Ruta estática | Si |
| Número de rutas estáticas | 48 |
| Número de interfaces IP | 16 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 12 MB |
| Características de DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de seguridad soportados | HTTPS, SSH, SSH-2, SSL/TLS |
| MAC, filtro de direcciones | Si |
| Seguridad de puerto estático | Si |
| Soporte SSH/SSL | Si |
| Protección contra loops | Si |
| Protección y filtrado BPDU | Si |
| Vinculación de puertos IP-MAC | Si |
| Autenticación | Autenticación basada en MAC, Autenticación basada en puertos |
| Protección mediante contraseña | Si |
| Tipo de autenticación | AAA, TACACS+ |
| Algoritmos de programación de colas | SP, WRR+SP, Weighted Round Robin (WRR) |
| Multidifusión, soporte | Si |
| Intrusión de rendimiento de multidifusión (MLD) | Y |
| Protocolos de gestión | SNMPv1/v2c/v3, SNTP |
| Protocolo de Registro GARP VLAN (GVRP) | Si |
| Montaje en rack | Si |
| Factor de forma | 1U |
| Color del producto | Negro |
| Indicadores LED | Si |
| Número de ventiladores | 2 Ventilador(es) |
| Fuente de energía | Corriente alterna |
| Fuente de alimentación incluida | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50/60 Hz |
| Consumo de energía (max) | 285,9 W |
| Energía sobre Ethernet (PoE) | Si |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 8 |
| Potencia por puerto de alimentación a través de Ethernet (PoE) | 30 W |
| Potencia a través de Ethernet (PoE) Presupuesto | 240 W |
| Intervalo de temperatura operativa | 0 - 45 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 975,54 BTU/h |
| Ancho | 440 mm |
| Profundidad | 180 mm |
| Altura | 44 mm |
| Cables incluidos | Corriente alterna |
| Guía de configuración rápida | Si |
| Tipo de embalaje | Caja |
| Certificación | CE, FCC, RoHS |
Escriba aquí su dirección de correo electrónico y manténgase actualizado cuando el producto vuelva disponible.
Specific References
Your review appreciation cannot be sent
Report comment
Report sent
Your report cannot be sent
Write your review
Review sent
Your review cannot be sent
Reference: E95DA3D73B
Brand: TP-Link
Reference: AC16AA4F43
Brand: TP-Link
Reference: 2920B9A782
Brand: Good Connections
Reference: 0FCC4B68AE
Brand: Alcasa
Reference: 3FECB86F5B
Brand: Aruba
Reference: 7774F23E49
Brand: Aruba
Reference: 7A8A3F0646
Brand: Aruba
Reference: A2FFCEAFC9
Brand: Aruba
Reference: 027A4F7DA3
Brand: Aruba
Reference: 499E97CFE0
Brand: UbiQuiti
Reference: 35974DAD0B
Brand: Aruba
Reference: ECE5415B
Brand: HP
Reference: 5B7D2631
Brand: D-Link
Reference: 1E3A2B28
Brand: Intellinet
TP-LINK Omada TL-SG3210XHP-M2 V2 - Switch - managed - 8 x 10
check_circle
check_circle