• Banner

  • Neu
  • Non disponibile
TP-Link Omada SG3210XHP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100 1000 2500) Power over Ethernet (PoE) 1U Schwarz
  • TP-Link Omada SG3210XHP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100 1000 2500) Power over Ethernet (PoE) 1U Schwarz
  • TP-Link Omada SG3210XHP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100 1000 2500) Power over Ethernet (PoE) 1U Schwarz
  • TP-Link Omada SG3210XHP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100 1000 2500) Power over Ethernet (PoE) 1U Schwarz

TP-Link Omada SG3210XHP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz

3F0F7185

TP-LINK Omada TL-SG3210XHP-M2 V2 - Switch - managed - 8 x 10

449,00 €
Bruttopreis
Menge
Non disponibile

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Notify me when available
Beschreibung
Switch-TypManaged
Switch-EbeneL2+
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
Traffic-KlassifizierungJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anzahl der basisschaltenden RJ-45 Ethernet Ports8
Basic Switching RJ-45 Ethernet Ports-Typ2.5G Ethernet (100/1000/2500)
Anzahl installierten SFP Module0
Anzahl installierte SFP Module0
Anzahl 2.5G Ethernet (Kupfer)-Ports8
Menge Modul-Steckplätze SFP+2
Konsolen-PortRJ-45/micro-USB
NetzsteckerAC-Eingangsbuchse
NetzstandardIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G-UnterstützungJa
Port-SpiegelungJa
IP-RoutingJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
Ethernet LAN Datentransferraten100,1000,2500 Mbit/s
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs4000
MAC-Adressentabelle16000 Eintragungen
Routing-/Switching-Kapazität80 Gbit/s
Transferrate59,52 Mpps
Statische RouteJa
Anzahl der statischen Routen48
Anzahl IP-Schnittstellen16
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher12 MB
DHCP-FunktionenDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
ZugriffkontrolllisteJa
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenHTTPS, SSH, SSH-2, SSL/TLS
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
AuthentifizierungMAC-basierte Authentifizierung, Port-basierte Authentifizierung
PasswortschutzJa
AutentifizierungstypAAA, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)
Multicast UnterstützungJa
Multicast Listener Discovery (MLD) SnoopingY
Management-ProtokolleSNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)Ja
Rack-EinbauJa
Formfaktor1U
ProduktfarbeSchwarz
LED-AnzeigenJa
Anzahl Lüfter2 Lüfter
EnergiequelleAC
Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)285,9 W
Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse8
Power over Ethernet (PoE) Leistung pro Anschluss30 W
Gesamtleistung Power over Ethernet (PoE)240 W
Betriebstemperatur0 - 45 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung975,54 BTU/h
Breite440 mm
Tiefe180 mm
Höhe44 mm
Mitgelieferte KabelAC
SchnellstartübersichtJa
VerpackungsartBox
ZertifizierungCE, FCC, RoHS
Artikeldetails
TP-Link
3F0F7185
Notify me when available

Besondere Bestellnummern

ean13
6935364030797
Kommentare (0)
Rang
Aktuell keine Kunden-Kommentare
16 andere Artikel in der gleichen Kategorie: