Riferimento: C5E6564B74

Marca: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Avvisami quando disponibile
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Prezzo 301,12 €
Più
Non disponibile

Riferimento: 0C2B523C81

Marca: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Avvisami quando disponibile
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Prezzo 832,51 €
Più
Non disponibile
Tutte le migliori vendite
  • Banner

TP-Link Omada SG2016P switch di rete Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • TP-Link Omada SG2016P switch di rete Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • TP-Link Omada SG2016P switch di rete Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • TP-Link Omada SG2016P switch di rete Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero

TP-Link Omada SG2016P switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

7F75D1D2

TP-Link Omada SG2016P, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack

203,00 €
Tasse incluse
Quantità
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Acquistalo ora e ricevilo tra 13/10/26 e 16/10/26 con HM

Descrizione
TP-Link Omada SG2016P. Tipo interruttore: Gestito, Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 16. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 32 Gbit/s. Standard di rete: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... Voltaggio input DC: 53.5 V. Connettore di alimentazione: Jack DC-ingresso. Supporto Power over Ethernet (PoE). Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL2/L2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Quantità di porte RJ-4516
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Connettore di alimentazioneJack DC-ingresso
Standard di reteIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Velocità trasferimento Ethernet LAN10,100,1000 Mbit/s
Auto-negoziazioneSì
VLAN supportSì
Caratteristiche della LAN virtualeMulticast VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC8000 voci
Capacità di commutazione32 Gbit/s
tasso di inoltro23,81 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto4,1 MB
Caratteristiche DHCPDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Filtri MAC addressSì
Supporto SSH/SSLSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Algoritmi di pianificazione di codaSP, Weighted Round Robin (WRR)
Voci di indirizzo MACVoci di indirizzo MAC dinamico, Ingressi indirizzo MAC statico
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)MLD v1, MLD v2
Protocolli di rete supportatiICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protocollo di registrazione GARP VLAN (GVRP)Sì
Caratteristiche IPv4 e IPv6Dual stack IPv4/IPv6
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDPoE, Potenza, Sistema
Firmware aggiornabileSì
FanlessSì
AlimentazioneDC/PoE
Voltaggio input DC53.5 V
Consumo energetico (max)146,5 W
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)8
Bilancio energetico totale del PoE120 W
Intervallo temperatura di funzionamento0 - 40 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore499,98 BTU/h
Larghezza286 mm
Profondità111,7 mm
Altezza25,4 mm
Cavi inclusiAC
Manuale dell'utenteSì
CertificazioneCE, FCC, RoHS
Dettagli del prodotto
TP-Link
7F75D1D2
2 Articoli

Riferimenti Specifici

ean13
4897098689493
Commenti (0)
Valutazione
Ancora nessuna recensione da parte degli utenti.
16 altri prodotti della stessa categoria:

Riferimento: 2C9C0141

Marca: InLine

InLine Spina modulare 6P4C RJ11 a crimpare su cavo tondo, conf.10pz

(0)
Avvisami quando disponibile
InLine Spina modulare 6P4C RJ11 a crimpare su cavo tondo, conf.10pz, RJ-11, Trasparente, Bianco, Plastica, 9 g, 1,1 mm, 10 pz
Prezzo 37,00 €
Più
Non disponibile

Riferimento: 1DEA619D

Marca: InLine

InLine Patch Panel Cat.6, 12-porte, installazione tavolo/parete, grigio chiaro

(0)
Avvisami quando disponibile
InLine Patch Panel Cat.6, 12-porte, installazione tavolo/parete, grigio chiaro, RJ-45, Cat6, Montaggio a muro, Grigio, 800 g, 185 mm
Prezzo 60,00 €
Più
Non disponibile

Riferimento: 1D294516

Marca: UbiQuiti

Ubiquiti UACC-ETH-SP-Pro, 600 V, 10 Gbit/s, Weis, Polycarbonat (PC), 95 g, 61 mm

(0)
Avvisami quando disponibile
Ubiquiti UACC-ETH-SP-Pro, 600 V, 10 Gbit/s, Weis, Polycarbonat (PC), 95 g, 61 mm
Prezzo 52,00 €
Più
Non disponibile

Riferimento: 5E0D2724

Marca: HPE

HPE P50400-B21 porta accessori

(0)
Avvisami quando disponibile
HPE P50400-B21, 138 mm, 49 mm, 469 mm, 450 g
Prezzo 64,00 €
Più
Non disponibile

Riferimento: AC888818

Marca: UbiQuiti

Ubiquiti UniFi LTE Backup Professional - Cellular Failover Modem

(0)
Avvisami quando disponibile
Ubiquiti UniFi LTE Backup Professional - Cellular Failover Modem
Prezzo 298,00 €
Più
Non disponibile

Riferimento: A8638300

Marca: Lancom Systems

Lancom Systems 55199 licenza per software/aggiornamento Base 1 licenza/e 3 anno/i

(0)
Avvisami quando disponibile
Lancom Systems 55199, 1 licenza/e, Base, 3 anno/i, Licenza
Prezzo 2.256,00 €
Più
Non disponibile

Riferimento: 4D57D4AC

Marca: Lancom

Lancom LW-700 - EDU Bundle - Accesspoint - Wi-Fi 7 - Wi-Fi 7

(0)
Avvisami quando disponibile
Lancom LW-700 - EDU Bundle - Accesspoint - Wi-Fi 7 - Wi-Fi 7
Prezzo 1.938,00 €
Più
Non disponibile

Riferimento: C3EA50AF

Marca: AXIS

Axis 02548-001 security cameras mounts & housings Kit di montaggio

(0)
Avvisami quando disponibile
Axis 02548-001, Kit di montaggio, Esterno, Bianco, Axis, M32, P32
Prezzo 113,00 €
Più
Non disponibile
WhatsApp