Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notify me when available
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price €301.12
More
Out-of-Stock

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notify me when available
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price €832.51
More
Out-of-Stock
All best sellers
  • Banner

TP-Link Omada SG2016P switch di rete Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • TP-Link Omada SG2016P switch di rete Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • TP-Link Omada SG2016P switch di rete Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • TP-Link Omada SG2016P switch di rete Gestito L2 L2+ Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero

TP-Link Omada SG2016P switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

7F75D1D2

TP-Link Omada SG2016P, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack

€203.00
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Order it before 9 hours and 24 minutes and receive it between 10/9/26 and 10/14/26 with HM

Description
TP-Link Omada SG2016P. Tipo interruttore: Gestito, Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 16. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 32 Gbit/s. Standard di rete: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... Voltaggio input DC: 53.5 V. Connettore di alimentazione: Jack DC-ingresso. Supporto Power over Ethernet (PoE). Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL2/L2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Quantità di porte RJ-4516
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Connettore di alimentazioneJack DC-ingresso
Standard di reteIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Velocità trasferimento Ethernet LAN10,100,1000 Mbit/s
Auto-negoziazioneSì
VLAN supportSì
Caratteristiche della LAN virtualeMulticast VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC8000 voci
Capacità di commutazione32 Gbit/s
tasso di inoltro23,81 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto4,1 MB
Caratteristiche DHCPDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Filtri MAC addressSì
Supporto SSH/SSLSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Algoritmi di pianificazione di codaSP, Weighted Round Robin (WRR)
Voci di indirizzo MACVoci di indirizzo MAC dinamico, Ingressi indirizzo MAC statico
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)MLD v1, MLD v2
Protocolli di rete supportatiICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protocollo di registrazione GARP VLAN (GVRP)Sì
Caratteristiche IPv4 e IPv6Dual stack IPv4/IPv6
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDPoE, Potenza, Sistema
Firmware aggiornabileSì
FanlessSì
AlimentazioneDC/PoE
Voltaggio input DC53.5 V
Consumo energetico (max)146,5 W
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)8
Bilancio energetico totale del PoE120 W
Intervallo temperatura di funzionamento0 - 40 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore499,98 BTU/h
Larghezza286 mm
Profondità111,7 mm
Altezza25,4 mm
Cavi inclusiAC
Manuale dell'utenteSì
CertificazioneCE, FCC, RoHS
Product Details
TP-Link
7F75D1D2
2 Items

Specific References

EAN13
4897098689493
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: D840A375

Brand: Lenovo

Lenovo ThinkSmart Core Gen 2 - Kit fuer Videokonferenzen (Le

(0)
Notify me when available
Lenovo ThinkSmart Core Gen 2 - Kit fuer Videokonferenzen (Le
Price €3,213.00
More
Out-of-Stock

Reference: 1C6002F034

Brand: Alcasa

Good Connections Patchkabelkupplung CAT6 RJ45 vollgeschirmt

(0)
Notify me when available
Good Connections Patchkabelkupplung CAT6 RJ45 vollgeschirmt
Price €27.34
More
Out-of-Stock

Reference: EB7B062D

Brand: DeLOCK

DeLOCK SFP 1000Base-SX MM 850nm modulo del ricetrasmettitore di rete Fibra ottica 1000 Mbit/s

(0)
Notify me when available
DeLOCK SFP 1000Base-SX MM 850nm, Fibra ottica, 1000 Mbit/s, SFP, LC, 50/125 µm, SX
Price €55.00
More
Out-of-Stock