Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Me prévenir lorsque c’est possible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Détails
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Me prévenir lorsque c’est possible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Détails
Non disponibile
All best sellers
  • Banner

TP-Link Omada SG3210X-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) 1U Nero
  • TP-Link Omada SG3210X-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) 1U Nero

TP-Link Omada SG3210X-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) 1U Nero

8A55165D

TP-Link Omada SG3210X-M2, Gestito, L2+, 2.5G Ethernet (100/1000/2500), Montaggio rack, 1U

235,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Commandez avant 5 heures et 41 minutes et recevez-le entre 12/10/2026 et 15/10/2026 avec HM

Description
TP-Link Omada SG3210X-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 8, Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 80 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Jack di ingresso AC. Montaggio rack, Fattore di forma: 1U
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Classificazione del trafficoSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Quantità di porte RJ-458
Tipo di porte RJ-452.5G Ethernet (100/1000/2500)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di porte 2.5G Ethernet (rame)8
Quantità di slot del modulo SFP+2
Console portRJ-45/micro-USB
Connettore di alimentazioneJack di ingresso AC
Standard di reteIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Supporto 10GSì
Mirroring della portaSì
Routing IPSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Velocità trasferimento Ethernet LAN100,1000,2500 Mbit/s
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC16000 voci
Capacità di commutazione80 Gbit/s
tasso di inoltro59,52 Mpps
Instradamento staticoSì
Numero di instradamenti statici48
Numero di interfacce IP16
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto12 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiHTTPS, SSH, SSH-2, SSL/TLS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneAutenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneMini Stilo AAA, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)Sì
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Numero di ventole2 ventola(e)
FanlessSì
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumi15 W
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore51,18 BTU/h
Larghezza294 mm
Profondità180 mm
Altezza44 mm
Cavi inclusiAC
Guida rapidaSì
Tipo di imballoScatola
Larghezza imballo528 mm
Profondità imballo250 mm
Altezza imballo80 mm
Peso dell'imballo2,84 kg
CertificazioneCE, FCC, RoHS
Codice del Sistema Armonizzato (SA)85176990
Product Details
TP-Link
8A55165D
2 Items

Specific References

ean13
4897098689523
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 80FE97F863

Brand: HP

HP Carte réseau Intel I225V simple port 2.5GbE PCIe

(0)
Me prévenir lorsque c’est possible
HP Carte réseau Intel I225V simple port 2.5GbE PCIe, PCIe, RJ-45, États-Unis, 68,7 mm, 65,3 mm, 15,7 mm
Price 102,22 €
Détails
Non disponibile

Reference: ED23C5C4

Brand: Lancom Systems

LANcare Basic 5 anno/i

(0)
Me prévenir lorsque c’est possible
LANcare Basic, 5 anno/i, 8x5
Price 72,00 €
Détails
Non disponibile

Reference: F129C1B3

Brand: Lancom Systems

LANCOM UF Extension Module 4x 1G SFP (UF-X60) Modulo di estensione della porta

(0)
Me prévenir lorsque c’est possible
LANCOM UF Extension Module 4x 1G SFP (UF-X60), Verde, Grigio, Modulo di estensione della porta
Price 645,00 €
Détails
Non disponibile

Reference: F41473BC

Brand: Aruba

Aruba 6100 24G Class4 PoE 4SFP+ 370W Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

(0)
Me prévenir lorsque c’est possible
Aruba 6100 24G Class4 PoE 4SFP+ 370W, Gestito, L3, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
Price 1 571,00 €
Détails
Non disponibile

Reference: 6683BEDBEE

Brand: ZyXEL

Zyxel NWA55AXE 1775 Mbit/s Bianco Supporto Power over Ethernet (PoE)

(0)
Me prévenir lorsque c’est possible
Zyxel NWA55AXE, 2.4 GHz, 5 GHz, 1775 Mbit/s, WPA, WPA-PSK, WPA2, WPA2-PSK, WPA3, WPA3-PSK, 10,100,1000 Mbit/s
Price 123,28 €
Détails
Non disponibile

Reference: 705A592F

Brand: D-Link

D-Link M30 Dual-band (2.4 GHz/5 GHz) Wi-Fi 6 (802.11ax) Bianco, Blu 4 Interno

(0)
Me prévenir lorsque c’est possible
D-Link M30, Bianco, Blu, Interno, Router Mesh, 260 m², Dual-band (2.4 GHz/5 GHz), Wi-Fi 6 (802.11ax)
Price 105,00 €
Détails
Non disponibile

Reference: FB176C49

Brand: InLine

InLine 59948M housse anti-poussière Noir

(0)
Me prévenir lorsque c’est possible
InLine 59948M, Noir, 9 x 10 x 4 mm, 65 mm, 103 mm, 20 mm, 14 g
Price 46,00 €
Détails
Non disponibile

Reference: DAB776A317

Brand: Digitus

Digitus 1HE Fachboden festeinb. für 1000 mm tiefe Schränke 44x482x700mm schwarz

(0)
Me prévenir lorsque c’est possible
Digitus 1HE Fachboden festeinb. für 1000 mm tiefe Schränke 44x482x700mm schwarz
Price 49,57 €
Détails
Non disponibile

Reference: 392DCB0E

Brand: HPE

HPE MSA - SFP+-Transceiver-Modul - 32 GB Fibre Channel (SW)

(0)
Me prévenir lorsque c’est possible
HPE MSA - SFP+-Transceiver-Modul - 32 GB Fibre Channel (SW)
Price 2 729,00 €
Détails
Non disponibile

Reference: EBDE50B6

Brand: HPE

HPE Instant On AP22D 1200 Mbit/s Bianco Supporto Power over Ethernet (PoE)

(0)
Me prévenir lorsque c’est possible
HPE Instant On AP22D, 2.4 GHz, 5 GHz, 1200 Mbit/s, OWE, WPA2, WPA3, 1000,2500 Mbit/s
Price 218,00 €
Détails
Non disponibile