Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Notify me when available
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price €301.12
More
Out-of-Stock

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Notify me when available
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price €832.51
More
Out-of-Stock
All best sellers
  • Banner

TP-Link Omada SG3210X-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) 1U Nero
  • TP-Link Omada SG3210X-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) 1U Nero

TP-Link Omada SG3210X-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) 1U Nero

8A55165D

TP-Link Omada SG3210X-M2, Gestito, L2+, 2.5G Ethernet (100/1000/2500), Montaggio rack, 1U

€235.00
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Buy it now and receive it between 10/9/26 and 10/14/26 with HM

Description
TP-Link Omada SG3210X-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 8, Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 80 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Jack di ingresso AC. Montaggio rack, Fattore di forma: 1U
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Classificazione del trafficoSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Quantità di porte RJ-458
Tipo di porte RJ-452.5G Ethernet (100/1000/2500)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di porte 2.5G Ethernet (rame)8
Quantità di slot del modulo SFP+2
Console portRJ-45/micro-USB
Connettore di alimentazioneJack di ingresso AC
Standard di reteIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Supporto 10GSì
Mirroring della portaSì
Routing IPSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Velocità trasferimento Ethernet LAN100,1000,2500 Mbit/s
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC16000 voci
Capacità di commutazione80 Gbit/s
tasso di inoltro59,52 Mpps
Instradamento staticoSì
Numero di instradamenti statici48
Numero di interfacce IP16
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto12 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiHTTPS, SSH, SSH-2, SSL/TLS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneAutenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneMini Stilo AAA, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)Sì
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Numero di ventole2 ventola(e)
FanlessSì
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumi15 W
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore51,18 BTU/h
Larghezza294 mm
Profondità180 mm
Altezza44 mm
Cavi inclusiAC
Guida rapidaSì
Tipo di imballoScatola
Larghezza imballo528 mm
Profondità imballo250 mm
Altezza imballo80 mm
Peso dell'imballo2,84 kg
CertificazioneCE, FCC, RoHS
Codice del Sistema Armonizzato (SA)85176990
Product Details
TP-Link
8A55165D
2 Items

Specific References

EAN13
4897098689523
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 784D988B

Brand: Aruba

Aruba 2930F 24G PoE+ 4SFP+ - Switch - L3 - managed - 24 x 10/100/1000 (PoE+)

(0)
Notify me when available
Aruba 2930F 24G PoE+ 4SFP+ - Switch - L3 - managed - 24 x 10/100/1000 (PoE+)
Price €1,262.00
More
Out-of-Stock

Reference: B20435B20C

Brand: D-Link

D-Link DMS-107/E network switch Unmanaged Gigabit Ethernet (10/100/1000) Black

(0)
Notify me when available
D-Link DMS-107/E, Unmanaged, Gigabit Ethernet (10/100/1000)
Price €137.32
More
Out-of-Stock

Reference: D0A45C52

Brand: Lenovo

Lenovo Broadcom 5719 Internal Ethernet 1000 Mbit/s

(0)
Notify me when available
Lenovo Broadcom 5719, Internal, Wired, PCI Express, Ethernet, 1000 Mbit/s, Green, Stainless steel
Price €151.00
More
Out-of-Stock

Reference: DFA5011CB3

Brand: Python

Python Patchkabel con Cat.7 Rohkabel S/FTP PiMF halogenfrei 2m Nero

(0)
Notify me when available
Python Patchkabel con Cat.7 Rohkabel S/FTP PiMF halogenfrei 2m Nero
Price €33.19
More
Out-of-Stock

Reference: 0795EDC2

Brand: TP-Link

TP-Link TL-MR3020 wireless router Fast Ethernet Single-band (2.4 GHz) 4G Silver, White

(0)
Notify me when available
TP-Link TL-MR3020, Wi-Fi 4 (802.11n), Single-band (2.4 GHz), Ethernet LAN, 3G, Silver, White, Tabletop router
Price €60.00
More
Out-of-Stock

Reference: BAD61383

Brand: Intellinet

Intellinet 561921 switch di rete Non gestito 2.5G Ethernet (100/1000/2500)

(0)
Notify me when available
Intellinet 561921, Non gestito, 2.5G Ethernet (100/1000/2500)
Price €199.00
More
Out-of-Stock

Reference: 57F6A188

Brand: InLine

InLine 76619C interface cards/adapter

(0)
Notify me when available
InLine 76619C, PCIe, Moschip MCS9922 CV, 0.25 Gbit/s, 0.0547" (1.39 mm), 2.47 oz (70 g), 5.71" (145 mm)
Price €65.00
More
Out-of-Stock