Reference: C5E6564B74

Brand: Bosch

Bosch Serie 6 BEL554MB0 forno a microonde Nero, Acciaio inox Microonde combinato Da incasso 25 L 900 W

(0)
Me prévenir lorsque c’est possible
Bosch Serie 6 BEL554MB0, Da incasso, Microonde combinato, 25 L, 900 W, Display incorporato, LED
Price 301,12 €
Détails
Non disponibile

Reference: 0C2B523C81

Brand: Bosch

Bosch Serie 8 PXY875DC1E piano cottura Nero Da incasso 81 cm Piano cottura a induzione 4 Fornello(i)

(0)
Me prévenir lorsque c’est possible
Bosch Serie 8 PXY875DC1E, Nero, Da incasso, 81 cm, Piano cottura a induzione, Vetro-ceramica, 4 Fornello(i)
Price 832,51 €
Détails
Non disponibile
All best sellers
  • Banner

TP-Link Omada SX3008F switch di rete Gestito L2 L3 Nero
  • TP-Link Omada SX3008F switch di rete Gestito L2 L3 Nero

TP-Link Omada SX3008F switch di rete Gestito L2/L3 Nero

A2DACCAA

TP-Link Omada SX3008F, Gestito, L2/L3, Montaggio rack

256,00 €
Tax included
Quantity
Articolo in magazzino

NB. Per richiesta fattura compilare i campi Partita IVA o CODICE FISCALE presenti in fase di conferma ordine.

Commandez avant 4 heures et 25 minutes et recevez-le entre 07/10/2026 et 12/10/2026 avec HM

Description
TP-Link Omada SX3008F. Tipo interruttore: Gestito, Livello del commutatore: L2/L3. Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 160 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Connettore di alimentazione: Jack DC-ingresso. Montaggio rack
Tipo interruttoreGestito
Livello del commutatoreL2/L3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Classificazione del trafficoSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Tipo di porte RJ-45No
Quantità di slot del modulo SFP+8
Console portRJ-45/micro-USB
Connettore di alimentazioneJack DC-ingresso
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Supporto 10GSì
Mirroring della portaSì
Routing IPSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Protocol-based VLAN, Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC32000 voci
Capacità di commutazione160 Gbit/s
tasso di inoltro119,04 Mpps
Numero di code8
Instradamento staticoSì
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto16 MB
Caratteristiche DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiHTTPS, SSH, SSH-2, SSL/TLS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port, Autenticazione basata sul web
tipo di autenticazioneMini Stilo AAA, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Caratteristiche IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDSì
CertificazioneCE, FCC, RoHS
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC220 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)15,46 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 45 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore52,75 BTU/h
Larghezza440 mm
Profondità180 mm
Altezza44 mm
Cavi inclusiAC
Guida rapidaSì
Manuale dell'utenteSì
Tipo di imballoScatola
Kit di montaggio per rackSì
Product Details
TP-Link
A2DACCAA
2 Items

Specific References

ean13
6935364006457
Comments (0)
Grade
No customer reviews for the moment.
16 other products in the same category:

Reference: 8DFCA6E9

Brand: HPE

HPE Aruba Networking Aruba Instant On 1960 24G 2XGT 2SFP+ Gestito L2+ Gigabit Ethernet (10/100/1000) 1U Bianco

(0)
Me prévenir lorsque c’est possible
HPE Aruba Networking Aruba Instant On 1960 24G 2XGT 2SFP+, Gestito, L2+, Gigabit Ethernet (10/100/1000), Full duplex, Montaggio rack, 1U
Price 491,00 €
Détails
Non disponibile

Reference: ED840179

Brand: InLine

InLine 76660P carte et adaptateur d'interfaces Interne U.2

(0)
Me prévenir lorsque c’est possible
InLine 76660P, PCIe, U.2, Mâle, PCIe 3.0, Taïwan, 4 Gbit/s
Price 105,00 €
Détails
Non disponibile

Reference: BCB13B3D

Brand: TP-Link

TP-Link BE6500 Interno WLAN / Bluetooth 2880 Mbit/s

(0)
Me prévenir lorsque c’est possible
TP-Link BE6500, Interno, Wireless, PCI Express, WLAN / Bluetooth, 2880 Mbit/s, Nero
Price 91,00 €
Détails
Non disponibile

Reference: 44CA4943

Brand: Intel

Intel E25GSFP28LRX cavo InfiniBand e in fibra ottica

(0)
Me prévenir lorsque c’est possible
Intel E25GSFP28LRX, 5A991, Launched, Q1'20, Optics and Cables
Price 162,00 €
Détails
Non disponibile

Reference: 0CF5CD7D

Brand: UbiQuiti

Ubiquiti UACC-U7-Pro-Wall-FM Supporto per punto di accesso WLAN

(0)
Me prévenir lorsque c’est possible
Ubiquiti UACC-U7-Pro-Wall-FM, Supporto per punto di accesso WLAN, U7-Pro-Wall, Bianco, Policarbonato (PC), Ubiquiti Networks, 142 mm
Price 53,00 €
Détails
Non disponibile

Reference: 5D76ED56

Brand: TP-Link

TP-Link M8550(EU) routeur cellulaire, passerelle et modem Routeur de réseau cellulaire

(0)
Me prévenir lorsque c’est possible
TP-Link M8550(EU), Routeur de réseau cellulaire, Noir, Portable, 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac), Wi-Fi 6 (802.11ax), 200 Mbit/s, 4G, 5G, LTE
Price 581,00 €
Détails
Non disponibile

Reference: 5D73311A

Brand: Intel

Intel CYP1URISER2STD scheda di interfaccia e adattatore Interno PCIe

(0)
Me prévenir lorsque c’est possible
Intel CYP1URISER2STD, PCIe, Maschio, Verde, Server
Price 82,00 €
Détails
Non disponibile